Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Probleme beim importieren eines Themes
#11
Das Problem hatte ich (mit einem anderen Theme) auch mal.

Nach dem Löschen des Browser-Cache und der Cookies für die entsprechende Domain, lies sich dann das Theme problemlos installieren. Vielleicht hilft Dir das weiter.

 
The User, Formerly Known As "En-Gedi"
 
Zitieren
#12
Michael schrieb:Welchen Browser verwendest du?

SeaMonkey 1.0, kann es aber gleich auch mal in Firefox oder Opera ausprobieren.

en-gedi schrieb:Das Problem hatte ich (mit einem anderen Theme) auch mal.

Nach dem Löschen des Browser-Cache und der Cookies für die entsprechende Domain, lies sich dann das Theme problemlos installieren. Vielleicht hilft Dir das weiter.

Das habe ich beides probiert, aber auch das funktioniert leider nicht.

Edit: Nee, also mit Firefox oder Opera funktioniert es auch nicht. Irgendwie verstehe ich das einfach nicht.
Zitieren
#13
Mach bitte mal ein Screenshot von der Importseite mit den Einstellungen, die du eingetragen hast bevor du auf Weiter geklickt hast und die Fehlermeldung kommt.
Vantage-Forum: http://vantage-forum.de/
Zitieren
#14
Bitte schicke einen Dump der Datenbanktabellen templates, templatesets und themes an support[at]mybboard[punkt]de.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Auswahl eines neu installierten Themes geht nicht frostbeule 5 892 19.07.2011, 16:21
Letzter Beitrag: Assaki
  Fehler beim Themes importieren Naddel811 7 1.301 04.06.2008, 08:30
Letzter Beitrag: ows
  Themes, Themes, Themes! Yaru 8 1.741 02.03.2008, 14:34
Letzter Beitrag: NetHunter
  Problem beim Theme importieren nExt 18 3.002 12.11.2007, 21:39
Letzter Beitrag: Impi