Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Übersicht for 1.4
#51
Hallo, ich bekomme das overview plugin nicht herunter geladen. Der Firefox zeigt mir nur die Sanduhr.
Mein Problem:
Wenn ich die automatische Erneuerung des Overview Modules aktiviere, ist das Teil weg. Bei keiner Erneuerung ist es da.
(Hab mich hier angehängt, weil ich keinen pasenden thread gefunden habe)
Zitieren
#52
Bitte überprüfen: https://www.mybb.de/forum/thread-2919-po...l#pid18938

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#53
Ich finde das nicht :-(

Weder in den globalen noch in dem installierten:
(Oder ist das da irgendwo drin?)

GreenAndGrey Templates
Template-Set Steuerungen
Beitrag bearbeiten Templates Ausklappen
Beitrag Templates Ausklappen
Benutzer Control-Panel Templates Ausklappen
Benutzerliste Templates Ausklappen
Bewertung Templates Ausklappen
Fehler-Nachricht Templates Ausklappen
Forenanzeige Templates Ausklappen
Forum Bit Templates Ausklappen
Global Templates Ausklappen
Gruppen verwalten Templates Ausklappen
Kalender Templates Ausklappen
Melden Templates Ausklappen
Mitglieder Templates Ausklappen
Moderation Templates Ausklappen
Moderatoren Control Panel Templates Ausklappen
Navigation Templates Ausklappen
Neue Antworten Templates Ausklappen
Neues Thema Templates Ausklappen
PHP Templates Ausklappen
Portal Templates Ausklappen
Post Bit Templates Ausklappen
Private Nachrichten Templates Ausklappen
Seitenfuß Templates Ausklappen
Seitenkopf Templates Ausklappen
Seitenzählung Templates Ausklappen
Smilie Inserter Templates Ausklappen
Springe zu Forum Templates Ausklappen
Startseite Templates Ausklappen
Statistiken Templates Ausklappen
Suche Templates Ausklappen
Thema drucken Templates Ausklappen
Umfrage Templates Ausklappen
Verschiedenes Templates Ausklappen
Warnsystem Templates Ausklappen
Weiterleitung Templates Ausklappen
Wer ist online? Templates Ausklappen
XMLHTTP Templates Ausklappen
Zeige Forum-Team Templates Ausklappen
Zeige Thema Templates Ausklappen
Templates ohne Gruppe Ausklappen
Zitieren
#54
Du musst die Startseiten Templates auch erstmal Ausklappen

Dort findest Du dann das Template Index
Grüsse aus Hamburg
Bernd alias BeeJayZZR

MyBB Version.: 1.8.6
PHP Version...: 5.3.18-nmm1
MySQL Version: 5.1.43


[Bild: signature_red_en_us.php]
Zitieren
#55
Wenn ich mich nicht verklickt habe, ich hab alle durch und keine Index Seiten gefunden.
Oder haben die Startseiten templates eine spezielle Bezeichnung? Sorry :-(
Zitieren
#56
Du brauchst nur Startseite Templates ausklappen.


Angehängte Dateien Thumbnail(s)
   
Grüsse aus Hamburg
Bernd alias BeeJayZZR

MyBB Version.: 1.8.6
PHP Version...: 5.3.18-nmm1
MySQL Version: 5.1.43


[Bild: signature_red_en_us.php]
Zitieren
#57
*grummel,*, bin ich blind, ganz lieben Dank, werd mich gleich dran setzen.
Da fehlte nur die Body Erweiterung... es geht :-)
Zitieren
#58
Hallo,

ich habe gestern mein forum auch auf 1.4 upgegradet und hab jetzt ein kleines übersichts problem...

es zeigt in der übersichtstabelle alles doppelt an:

Neuste Mitglieder Neuste Mitglieder || Neueste Themen Neueste Themen || Neueste Beiträge Neueste Beiträge

versteht ihr???

was kann ich da machen?
Zitieren
#59
Hallö.

Hattest Du das Plugin bereits aktiviert und dann aus welchem Grund auch immer die Plugin-Datei noch einmal hochgeladen?
Wahrscheinlich sind dadurch die Einstellungen doppelt in der Datenbank vorhanden.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
Zitieren
#60
ja das war so der fall...

was kann ich denn da machen??
Zitieren