Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
fehler bei NewThread / PostReply
#1
Hallo,
ich bin neu mit myBB zugange und bin (eigentlich) total begeistert!!
Eigentlich deswegen - weil es ein Problem unter Firefox gibt, dass ich nicht lösen kann.

Da unter IE und AOL-Browser alles einwandfrei läuft, scheint es ein Firefox-Problem zu sein - ich hoffe, es kann mir trotzdem jemand helfen - ich finde nämlich keine Lösung.

Wie auf dem Anhang zu sehen ist, werden die Gifs für die Codes nicht dargestellt - genauso siehts übrigens auch hier für mich aus.

Hat jemand 'ne Idee??

Schon mal danke!!

Gruß
FraDIavolo


Angehängte Dateien Thumbnail(s)
   
#2
Ich glaub du mußt im Firefox Javascript aktiviert haben.
#3
JavaScript ist aktiviert ....
#4
URL mal zum Forum bitte? Smile
#5
Foren-Url:
http://juhuforum.ju.funpic.de/mybboard/index.php

... ist natürlich noch nix drin
#6
Ich bekomm im Firefox alles richtig angezeigt. (Ich nutze Version 2!)
Hast du schonmal den Cache vom Browser geleert? ôO


Edit:
Kann es vllt. sein, das du in den Einstellungen unter 'Extras' > 'Einstellungen' > 'Inhalt' den Hacken bei 'Grafiken laden' nicht drinne hast - dann wäre das kein Wunder, weil dann Fehlen die Grafiken auch! Und zwar alle!
#7
nee, alles so, wie's sein soll...
Haken drinn, Javasript aktiviert, Cache leer ... ich weiss nicht weiter.
Was mich annervt, ist, dass bei meinem Laptop mit der Firefox-Vers. 1.8.11 bei gleichen Einstellungen alles perfekt läuft.
Aber ich will natürlich nicht, dass meine User im Zweifel die gleichen Probs wie ich kriegen ... Sad
#8
https://www.mybb.de/forum/showthread.php?tid=5869

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#9
Hi Michael,
danke für den Link, das hab ich aber schon geprüft, daran liegt's nicht ...

ich hab inzwischen auch neu installiert etc.pp. - sieht so aus, als müsste ich mit IE arbeiten Rolleyes


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Error on newthread.php Kaba 3 827 07.09.2007, 12:41
Letzter Beitrag: Schumuckl
  newthread.php schützen? press 6 917 20.05.2007, 00:25
Letzter Beitrag: Michael
  Newthread ElkeK. 18 1.917 17.09.2006, 09:20
Letzter Beitrag: Jan
  neues Textfeld in newthread Hackmanno1 7 1.210 11.08.2006, 21:40
Letzter Beitrag: Hackmanno1