Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Marktplatz
#11
Bei Punkt 8 (Template Name: trdf_forumdisplay_thread) ist irgendwo eine Sicherheitslücke. :/
Zitieren
#12
Vieleicht fehlt da nur eine geschweifte Klammer.

Wenn Du magst, kann ich es Dir auch einrichten. Falls ja, sende per Pn mir Link und Zugangsdaten zu deiner Seite.
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#13
Hast ne PN.. Big Grin
Zitieren
#14
So..

Ich hab das ganze jetzt mal etwas Angepasst.
Allerdings kann ich aus irgendeinen Grund keine Bilder hochladen.

http://a-c-a-b.mymp.cc/forumdisplay.php?fid=51
Zitieren
#15
CHMOD richtig gesetzt ? Muss beschreibbar sein.
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#16
Hab folgendes gemacht.

Filezilla > www > Rechtsklick auf uploads > Dateiattribute > Nummerischer Wert "777"
Zitieren
#17
Klapt es denn nun ?
Nun geht es bei dir. Da war noch ein kleiner Fehler den ich ausgebessert habe.
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#18
Vielen Dank, allein hätte ich das wohl nie geschafft! Big Grin

Allerdings sieht bei mir die erstellt Anzeige recht komisch aus.


Angehängte Dateien Thumbnail(s)
   
Zitieren
#19
Ja, aber das hatte ich bereits in Deiner Shoutbox geschrieben, dass Du das Design nun noch an das DarkFusion anpassen müsstest. Nimm Dir am besten die trdf_postbit, trdf_postbit_first und ggf. trdf_showthread Templates vor.
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#20
Okay, hab nicht in die Shoutbox geguckt. Big Grin

Ich bin jetzt gerade im trdf_postbit_first und möchte die beiden Tabellen,
welche auf den Bild (Beitrag #19) nebeneinander sind untereinander haben.

Wie kriege ich das hin?
Zitieren