Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Login registrierter User funzt nicht
#21
Ich benutze Opera und weiß, dass der Browser vieles aus dem Cache lädt. Du kannst das beeinfussen unter Extras -> Einstellungen -> Verlauf (ganz unten).

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#22
hi liebe leute, ich hab das gleiche problem wie die vielen anderen hier auch.

ich habe das forum auf funpic gehostet und die addy ist:

http://maximus1.ma.funpic.de/index.php

Cookie-Domain: .maximus1.ma.funpic.de
Cookie-Pfad: /

so wie ich das sehe, ist doch eigendlich alles richtig (oder nicht :questionSmile.
sobald ich die cookies lösche klappt dann wieder alles.

wäre dankbar für eure hilfe

maximus
#23
Die Einstellungen stimmen. Was genau meinst du damit:
Zitat:sobald ich die cookies lösche klappt dann wieder alles.
Du löchst die Cookies und dann geht es?
Vantage-Forum: http://vantage-forum.de/
#24
ja, aber das ist nicht der sinn der ganzen sache.
es soll ja ohne cookie killen möglich sein sich auf seine eigene seite einzuloggen.
#25
Musst du es einmalig löschen oder immer wieder? Wenn es nur ein mal ist, dann versuch es mal mit einem anderen Account, ob es dann geht.
Vantage-Forum: http://vantage-forum.de/
#26
ne ist mit jedem account und ich muss sie immer löschen.
ist aber eigendlich nur wenn ich mich ausgelogged habe das er sich dann nicht einloggen will.
da ich noch n anderen webspace habe, werde ich mal schaun ob das nur bei funpic so ist
#27
bei mir funktionirt es immer noch nicht mein forum ist nur hier erreichbar http://sapd.sa.funpic.de/Sapd-board/ unter http://sapd.sa.funpic.de ist es nicht erreichbar!
Aber wie kann ich noch den cookie pfad machen also zum beispiel /cookies/ oder wie? Könnt ihrmir es ochmal sagen? Und die cookie domain soll ich so eingeben http://sapd.sa.funpic.de/Sapd-board/ oder?
Sapd
Eine Arbeit ist nie vollendet, es gibt immer was zu verbessern
#28
Cookie-Domain: .sapd.sa.funpic.de/Sapd-board
Cookie-Pfad: /Sapd-board/

du hast das forum nicht im root installiert sondern im unterordner "Sapd-board".
#29
JA das habe ich jetzt gemacht doch es funktionirt immernoc nichtwas jetzt?
Sapd
Eine Arbeit ist nie vollendet, es gibt immer was zu verbessern
#30
Hast du danach nochmal die Cookies gelöscht?
Vantage-Forum: http://vantage-forum.de/


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  PN verschicken, Beiträge schreiben funzt nicht Detlef 1 561 05.05.2008, 22:20
Letzter Beitrag: Michael
  Update von 1.1.2 auf 1.2.2... nun funzt nix Supporter 8 1.100 03.12.2006, 14:16
Letzter Beitrag: Michael
  IMG Tag funzt nicht richtig ??? Jochen2003 2 614 23.04.2006, 21:09
Letzter Beitrag: Jochen2003
  Thema einem Freund senden funzt nicht Fatih 4 1.062 20.01.2006, 22:17
Letzter Beitrag: Fatih
  RSS funzt nicht krafdi 6 1.397 02.09.2005, 16:45
Letzter Beitrag: krafdi