Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Mein Forum ist weg.
#21
Der Ordner html exisitert nicht. Bist du wegen des Pfades ganz sicher?
Vantage-Forum: http://vantage-forum.de/
#22
Ja bin ich. Der Ornder exestiert bestimmt. Wenn Du möchtest schick ich Dir meine Benutzerdaten per pn dann kannst Du selbst nachschauen.
#23
Das Problem ist nur, dass mir mein Browser einen 404 Error bei http://www.warum.org/html/ ausspuckt.
Es gibt bei Webhostingpaketen immer einne Ordner html, der entspricht aber dem Stammverzeichnis der Domain. Wenn du also in den html was hochlädst, kann es sein, dass du das unter http://www.warum.org und nicht unter warum.org/html suchen musst. In deinem Fall bringt das aber auch nichts...
Vantage-Forum: http://vantage-forum.de/
#24
Das heißt also was für mich? Was muss ich nun machen? Oder nicht in den html Ordner laden sondern direkt auf der Domain? Aber komischerweise habe ich das, das letzte Mal genauso gemacht und es ging. Ich weiß es echt nicht was ich nun machen kann....
#25
Also in deinem root liegt kein html Verzeichnis. Die Meldung ist eindeutig.
Gruß NetHunter
#26
Schick mir wirklich mal deine FTP Daten per PM, dann gucke ich mir das mal an.
Vantage-Forum: http://vantage-forum.de/


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Mein Forum ist gehackt worden! admin83 10 1.773 29.05.2008, 20:44
Letzter Beitrag: ows
Sad Mein Forum ist komplett zerstört! Schumuckl 17 1.707 05.02.2008, 15:49
Letzter Beitrag: StefanT
  Mein Forum ist weg Rotstift 23 3.422 31.07.2007, 11:13
Letzter Beitrag: Michael
  Forum mit Unterforen ist weg!!! krafdi 13 5.976 05.07.2005, 07:58
Letzter Beitrag: Michael