Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Der Thread für die kleine Frage zwischendurch...
Michael schrieb:Es ist kein Fehler bekannt. Hast du ein Mod installiert, dass den Fehler verursachen könnte?

Welche würden das denn verursachen?

Laello schrieb:Auch mal ne kurze Zwischenfrage,

kann man diese Buttons irgendwo bearbeiten ?? Mich stört das Blau.

Dafür musst Du die gesamte Grafik ändern. Musst Du mal im images Ordner gucken, da müsste die Grafik irgendwo sein.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
Tha Killer schrieb:
Michael schrieb:Es ist kein Fehler bekannt. Hast du ein Mod installiert, dass den Fehler verursachen könnte?
Welche würden das denn verursachen?
Das weiß ich nicht, das musst du testen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Hi.

Immer wenn ich eine Massen E-Mail schreiben will, kommt folgende Fehlermeldung:

No suitable nodes are available to serve your request.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
Das ist ein Problem des Hosters und nicht des Forums. Wende dich an dessen Support.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Moin Wink

Wie kann man bei den Privaten Nachrichten, oben eine Statusleiste einbauen? Also zu wieviel % der Speicherplatz belegt ist.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
Die Leiste wird automatisch angezeigt, wenn eine Begrenzung vorhanden ist. Diese kannst du in den Einstellungen der jeweiligen Benutzergruppe setzen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Dies habe ich jetzt eingestelt, doch jetzt kommt man nicht mehr in den Pn Bereich.
Es kommt einfach nur eine weiße Seite.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
Versuche mal die Gzip-Kompression zu deaktivieren und/oder die inc/functions.php aus diesem Beitrag zu benutzen: https://www.mybb.de/forum/showthread.php...0#pid45460

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Ich habe 2 kurze Fragen.

Welches Template ist für die ganzen Weiterleitungs-Seiten zuständig?
Via Quelltext finde ich nichts.

Bei dem Design.
Wenn man die Maus über ein Link fährt.
Dafür ist ja Rollover Links verantwortlich.
Wie kann ich das machen, dass der Link nicht unterstrichen wird, sondern sich einfach nur die Farbe verändert.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
Tha Killer schrieb:Welches Template ist für die ganzen Weiterleitungs-Seiten zuständig?
Via Quelltext finde ich nichts.
Das Template redirect.
Tha Killer schrieb:Bei dem Design.
Wenn man die Maus über ein Link fährt.
Dafür ist ja Rollover Links verantwortlich.
Wie kann ich das machen, dass der Link nicht unterstrichen wird, sondern sich einfach nur die Farbe verändert.
Ändere den Wert im Feld Text-Dekoration von "underline" zu "none".

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.