Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.15 veröffentlicht (16.03.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Link in EMS
#11
du hast ein leerzeichen hinter dem bild vor der endung
Zitieren
#12
Hallo, geht leider auch nicht!!

MFG
Hasa
Zitieren
#13
http://www.meerschwein-community.de/images/bild8.jpeg

komisch das bei mir ein bild erscheint
Zitieren
#14
Das ist richtig, aber im EMS geht es nicht. Habe es momentan im header. Und das EMS ist deaktiviert, aber dort geht es leider nicht.

MFG
Hasa
Zitieren
#15
Hallo,
bin jetzt etwas weiter gekommen. Wenn ich im EMS folgendes eingebe:
<img srs="http://www.meerschwein-community.de/images/bild8.jpeg"/>
erscheind im Seiten Quelltext folgendes:
<img src=&#34http://www.meerschwein-community.de/images/bild8.jpeg&#34/>

Was läuft da schief ?

MFG
Hasa
Zitieren
#16
Kann es sein, dass das Mod schlicht und einfach keinen HTML-Code akzeptiert?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  EMS-Nachrichten werden doppelt angezeigt Mia 6 1.518 03.10.2009, 18:07
Letzter Beitrag: Mia
  EMS maxuz 3 781 15.04.2007, 18:02
Letzter Beitrag: Michael
  EMS Emergency Message System Sikoda 5 1.148 13.11.2006, 22:10
Letzter Beitrag: Sikoda
  message_system3.6.0 von EMS Schumuckl 19 2.262 25.08.2006, 14:26
Letzter Beitrag: Mak
  Probleme bei Übersicht und EMS pmz-c3e 4 1.034 29.05.2006, 22:44
Letzter Beitrag: pmz-c3e