Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
EMS
#1
Ich habe ein Problem mit dem Emergency Message System.
Ich kann dort keine Links einbauen.

Folgenden Link habe ich eingegeben:

<a href="http://mein ohost account/Upload/regeln.php">Hier</a>

Jetzt heißt die URL:

http://"meinohostaccount"/"Forumordner"/%22http://"meinohostaccount"/"Dorumordner"/regeln.php%22


mit einem mycode funktioniert es auch nicht.

ich habe bereits die Duchfunktion benutzt aber bei den anderen Tats nach diesem Code.Bei mir nicht
Zitieren
#2
Versuchs mal mit:
Code:
<a href="regeln.php">Hier</a>

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#3
Nein die %22 bleiben imemr noch
Off Topic Board

Geniales Board sucht User
Zitieren
#4
Bei mir geht es in deinem Forum. Lösche mal den Cache des Browsers und lade die Seite neu.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  EMS-Nachrichten werden doppelt angezeigt Mia 6 1.155 03.10.2009, 17:07
Letzter Beitrag: Mia
  Link in EMS Hasa 15 1.747 02.08.2007, 20:24
Letzter Beitrag: Michael
  EMS Emergency Message System Sikoda 5 970 13.11.2006, 21:10
Letzter Beitrag: Sikoda
  message_system3.6.0 von EMS Schumuckl 19 2.022 25.08.2006, 13:26
Letzter Beitrag: Mak
  Probleme bei Übersicht und EMS pmz-c3e 4 880 29.05.2006, 21:44
Letzter Beitrag: pmz-c3e