Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Codebuttons werden nicht angezeigt
#1
Hallo,

Die Codebuttons für den bb-code werden bei mir nicht angezeigt. Pfade stimmen. die Bildchen sind auch dort.

Übrigens : Den gleichen Effekt habe ich hier auch.

Woran kann das liegen ?
#2
Hallo Noeder,

Mach folgendes in deiden Foren:

Benutzer - Cp --> Optionen ändern --> Zeige die MyBBCode-Formatierungsoptionen bei der Beitragserstellung an. <-- Häckchen rein machen.


MfG

#3
Ich habs leider falsch beschrieben.

Die Zeile wird angezeigt. Lediglich die "Bildchen" nicht.

Es erscheint ein weißes Quadrat mit rotem Kreuz.
#4
Überprüf bitte, ob die Bilder auch an der richtigen Stelle hochgeladen sind. Der Standardpfad ist images/codebuttons, wenn du ein eigenes Theme hast, evtl .Name des Themes/codebuttons
Vantage-Forum: http://vantage-forum.de/
#5
Noeder schrieb:Übrigens : Den gleichen Effekt habe ich hier auch.
Bitte überprüfe mal die Einstellungen deines Browsers!
Grafiken Laden
Java Script aktivieren usw.
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#6
krafdi schrieb:
Noeder schrieb:Übrigens : Den gleichen Effekt habe ich hier auch.
Bitte überprüfe mal die Einstellungen deines Browsers!
Grafiken Laden
Java Script aktivieren usw.


Chache leeren...



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Umlaute Problem in den Codebuttons. Murphy 3 631 05.02.2008, 14:09
Letzter Beitrag: Murphy
  2 Fehler (Codebuttons/Edit) Dogger 9 1.125 13.09.2007, 11:49
Letzter Beitrag: Dogger
  Codebuttons fehlen bei manchen Usern Ishiro 3 753 22.07.2007, 19:05
Letzter Beitrag: Michael
  Codebuttons und IE7 ElkeK. 9 1.247 21.02.2007, 14:16
Letzter Beitrag: Susanne
  Codebuttons fehlen seit 1.2.3 ElkeK. 17 1.923 18.02.2007, 07:39
Letzter Beitrag: ElkeK.