Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
FORUM
#11
OK werde ich beim nächsten mal beachten Wink




Und was wäre jetzt die Lösung zu meinem Problem?
#12
Ich kann das Bild nicht öffnen, daher kann ich dir auch leider nicht weiterhelfen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#13
Bis jetzt kann das wohl niemand mit Sicherheit sagen, denn ein Link zu deiner Seite fehlt und auch der Link zu deinem geposteten Bild ist i-wie nicht korrekt....insgesamt schlechte Voraussetzungen für eine effektive Hilfe. Smile
MfG Sven
#14
Nun sollte man den Link öffnen können Wink

http://img5.fotos-hochladen.net/uploads/...5brqxd.png




EDIT: Bild wurde gelöscht
#15
(17.02.2014, 19:21)NetHunter schrieb: Bitte beachte auch unsere Regeln, Punkt 5.
(17.02.2014, 19:43)rababel schrieb: OK werde ich beim nächsten mal beachten Wink
Lade das Bild hier hoch, dann geht's wenigstens mal weiter.....
viele Grüße
Jockl
übersetzte und eigene Plugins
#16
Hier mein Problem :
[/php]


Angehängte Dateien Thumbnail(s)
   
#17
Du musst bei den hochgeladenen Ordner "uploads" und "uploads/avatars" die Dateiattribute auf 777 stellen
#18
(18.02.2014, 18:15)SyntaX schrieb: Du musst bei den hochgeladenen Ordner "uploads" und "uploads/avatars" die Dateiattribute auf 777 stellen




Nur oder was noch?


EDIT: ich lade grade alles herunter..
werde es später wieder hochladen
#19
Sad 
Hallo liebe Community Wink ,



Ich habe jetzt alles installiert, aber ich brauche noch sehr viel Hilfe mit dem Forum.

Hätte jemand Skype und könnte mir mit dem Forum helfen? Big Grin



Ich bin für jede Hilfe dankbar.


-rababel
#20
Was klappt denn nicht ?
Mit freundlichen Grüßen

MrBrechreiz