Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Fehlerhafte Anzeige "Neue Beiträge"
#1
Seit dem Update auf 1.6 werden in unserem Forum regelmäßig Foren markiert, die angeblich neue Beiträge enthalten sollen. Klickt man diese dann an, sind aber keine da (und es wurden auch keine geschrieben). Diese Neumarkierungen erfolgen immer Punkt Mitternacht und scheinen völlig willkürlich zu sein. Ich hatte dieses "Feature" vor einigen Jahren schon mal nach einem Update gehabt. Damals ist es ein paar Wochen nach dem Update von selbst verschwunden. Diesmal hatte ich das auch gehofft, aber es hält leider immernoch an.

Hat das jemand anderes auch schon mal erlebt, oder hat jemand von euch eine Idee, was man da machen kann?
#2
https://www.mybb.de/forum/thread-16723.html
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#3
(21.11.2010, 18:23)krafdi schrieb: https://www.mybb.de/forum/thread-16723.html

Danke!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Fehlerhafte Anmeldung Arti92 10 660 06.04.2013, 12:18
Letzter Beitrag: StefanT
  Fehlerhafte Darstellungen der Links forenschreck 16 862 20.10.2012, 10:54
Letzter Beitrag: forenschreck
  Fehlerhafte Anzeige ? GBB-Media 16 952 17.01.2012, 09:40
Letzter Beitrag: GBB-Media
  Fehlerhafte Anzeige Onlinestatus bigfraggle 3 771 29.10.2010, 16:54
Letzter Beitrag: StefanT