Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Buttons in Forenstatistik
#21
Ja, das ist hier auch installiert (oben auf Startseite).

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#22
Hallo Michael,

ich hätte da mal eine Frage:

Bei dem Übersichts-Plugin steht unten
Übersicht by MyBBoard.de

Kann ich das nicht in den Footer der Startseite setzen ?
Und zwar so:
Plugins by MyBBoard.de

Da unten sind ja auch alle anderen "Copyright" hinweisse !

Ist das möglich ?

greetz DaStaFlexX
Zitieren
#23
es muss nur GUT sichtbar auf der ganzen seite sein.
Sprich überall.
Aber Plugins by Mybboard.de würde ich sein lassen, denn dann , wenn du andere plugins reinhaust wirst du nen problem haben, oder wir, weil wir dafür nich zuständig sind.
Wut ist das Geheimnis, das Geheimnis meiner Kraft, und wenn Ihr anfangt mich zu mögen, weiß ich, ich hab was falsch gemacht!
Böhse Onkelz - Das Geheimnis meiner Kraft :]
Zitieren
#24
Zitat:Aber Plugins by Mybboard.de würde ich sein lassen, denn dann , wenn du andere plugins reinhaust wirst du nen problem haben, oder wir, weil wir dafür nich zuständig sind.
Ja klar, verstehe ich.

Und wie wäre es mit:

Übersichts Plugin by MyBBoard.de
oder
Übersichts Mod by MyBBoard.de
oder
Übersichts Erweiterung by MyBBoard.de

Ihr müsst das entscheiden...You are Owner !!!

Ich werde es im Footer bei den anderen Copyright hinweise reinsetzen.
Natürlich GUT Sichbar auf jeder Seite !

Ist das möglich ?

greetz DaStaFlexX
Zitieren
#25
https://www.mybb.de/forum/showthread.php...24#pid6624

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#26
Irgendwie klappt es bei mir auch nicht, bei mir verschiebt sich alles und es bilden sich schwarze Balken. Ich verstehe es nicht, vielleicht ist mein HTML-Wissen veraltet. Sad
Fragen kostet nix, keine Fragen stellen kann Zeit kosten :-)
Zitieren
#27
Du musst die index noch bearbeiten.

suche:
<td class="thead">
ersetze mit:
<td class="thead" colspan="2">
Gruß NetHunter
Zitieren
#28
Da passiert jetzt folgendes, bei diesem Quellcode

Code:
<tr>
<td class="tcat" colspan="2"><strong>{$lang->whos_online}</strong> [<a href="online.php">{$lang->complete_list}</a>]</td>
<td class="tcat" width="0.5%" align="center" valign="center"><img src="images/online.gif" alt="" /></td>
</tr>
<tr>
<td class="trow1"><span class="smalltext">{$lang->online_note}<br />{$onlinemembers}</span></td>
</tr>
<tr>
<td class="trow2"><b><span class="smalltext">Wer war in den letzten 24 Stunden online?</b><br />$onlinetoday <br><br>$visitors_online_today</span></td>
</tr>

Siehe Bild
   

Bitte um Hilfe.
Fragen kostet nix, keine Fragen stellen kann Zeit kosten :-)
Zitieren
#29
Um genau zu sagen, was da falsch ist, müsste ich den ganzen Code sehen. Das rote Kreuz heißt jedenfalls, dass da eine Grafik fehlt. Bitte überprüf das mal zuerst.
Vantage-Forum: http://vantage-forum.de/
Zitieren
#30
Die Grafik fehlt hier bewusst, aber ich wollte es links anreihen.

Ich habe es jetzt wieder normal geschaltet, aber du kannst gerne nachschauen unter
Fragen kostet nix, keine Fragen stellen kann Zeit kosten :-)
Zitieren