Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forum Online / Offline
#1
Hallo,

ich habe ein Problem damit mein Forum Offline zu setzen.
Ich habe beide einstellungen probiert und es geht nicht Offline. Kollegen von mir kommen ganz normal drauf.

Woran könnte das liegen ?

MfG
Basti
#2
Die Kollegen sind nicht zufällig Co-Administratoren?
Gruß NetHunter
#3
Natürlich nicht, ich kann lesen.....

Aber eine Antwort auf mein Problem wäre besser gewesen Wink
#4
Ja, ok. Was glaubst du was wir hier alles erleben. Wink
Probleme dieser Art sind keine bekannt. Ich habs grad mal getestet. Ergebnis: Alles arbeitet korrekt!
Zeigt das offline nehmen gar keinen Effekt?
Hast du mal einen Link zu deinem Board?
Gruß NetHunter
#5
NetHunter schrieb:[...]
Ergebnis: Alles arbeitet korrekt!
[...]
Wie gesagt, einer hat ein Problem der andere nicht, der großteil dürfte keine Probs mit offline stellen haben Wink

Aber jetzt BTT:
Was für ne MyBB Version hast du?
Keinen Support per PN, eMail und Messenger
computerhartware.de
GIGA - Spielen geht immer!
#6
Also hier erstmal der Link zum Forum http://www.xtreme-subs.dl.am/

Ich habe noch Version 1.2.5, möchte gerne das Update mache nur dafür wollte ich auch das Board Offline nehmen^^
#7
Überprüfe bitte zuerst einmal ob die Pfade in deinem ACP richtig gesetzt sind.
Richtig ist:
Cookie-Domain: .xtreme-subs.ath.cx
Cookie-Pfad: /forum/

Für das Update ist es nicht unbedingt erforderlich das Board offline zu nehmen. Der Patch ist in wenigen Sekunden hochgeladen. Mehr ist in diesem Fall nicht zu tun.
Gruß NetHunter
#8
Cookie-Domain und Cookie-Pfad waren leer.
Ich habe das nachgetragen und nochmal getestet, keine Veränderung.
Geht immernoch nicht Offline. Ok ich habe jetzt die aktuelle Version.
#9
NetHunter schrieb:Ja, ok. Was glaubst du was wir hier alles erleben. Wink
Ja, ich bekenne mich dazu! Toungue

Da ich aber lernfähig bin, lese ich viel und versuche, mehr zu lernen, aber nun doch noch mal eine Frage dazu:
NetHunter schrieb:Überprüfe bitte zuerst einmal ob die Pfade in deinem ACP richtig gesetzt sind.
Richtig ist:
Cookie-Domain: .xtreme-subs.ath.cx
Cookie-Pfad: /forum/

Wie kommst Du auf DIESEN Pfad??? Also von dl.am auf ath.cx??
Liebe Grüße
Dummuser (der seine verzweifelten Versuche, auf 1.4.4 usw. umzusteigen, nicht aufgegeben hat und vorerst mit der aktuellsten Version 1.4.4 (mit einigen Baustellen) doch nicht als Dummmumie in die MyBB-Annalen eingehen wird - DANKE an das ganze Team!
#10
dl.am ist doch nur eine Weiterleitung....

Der richtige Pfad zum Server is schon der von Nethunter....


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Benutztergruppe kann Forum im Offline-Modus sehen Sebastian1990 5 862 30.04.2007, 15:53
Letzter Beitrag: SweetySchnuffel
  Bild 1 > online ; Bild 2 > offline Odie 2 6 1.649 29.03.2007, 12:32
Letzter Beitrag: Odie 2
Question Board online/offline per SQL-Befehl Goaly 4 911 18.10.2006, 15:32
Letzter Beitrag: frankrieger
  Wo finde ich den Status Online/Offline ??? happyspeedy 2 721 10.09.2006, 15:00
Letzter Beitrag: happyspeedy
  Forum offline daher kein login mehr phimei 6 1.122 03.08.2006, 13:39
Letzter Beitrag: phimei