Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Bestätigung Code ist Weg?
#11
Perfekt ich danke Dir!

Mfg
Blautiger333
[Bild: ol8kwrt8.gif]
#12
Ich hab auch das Problem nur manchmal, und bei mir sind alle GD Angaben aktiviert.
Es wird auch manchmal die Grafik angezeigt und öfters mal net.
Keinen Support per PN, eMail und Messenger
computerhartware.de
GIGA - Spielen geht immer!
#13
Ich habe noch ein Problem: Wenn ich den Wordcount Aktiviere kommt ein Fehler:

MySQL error: 1060
Duplicate column name 'user_wordcount'
Query: ALTER TABLE mybb_users ADD user_wordcount INT(255) DEFAULT '0' NOT NULL;

Bitte um Hilfe!
[Bild: ol8kwrt8.gif]
#14
Lösche die Tabellenspalte user_wordcount aus der Tabelle mybb_users und aktiviere das Plugin erneut.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#15
Perfekt Danke Michael.


Mfg
[Bild: ol8kwrt8.gif]
#16
Michael, ich möchte mal deinen Beitrag aus nem Thema aufgreifen:
Das die Captcha-Grafik weg ist, ist nicht nur bei mir, sondern auch bei anderen Usern, die den IE benutzen und ich den FF. Also stimmt doch wo anderes i-was nicht?!
Keinen Support per PN, eMail und Messenger
computerhartware.de
GIGA - Spielen geht immer!
#17
Sind alle Hintergrundgrafiken im Ordner images/regimages/ vorhanden und nicht beschädigt? Das gleiche gilt auch für die Schriften im Ordner inc/captcha_fonts/.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#18
Nein, beides ist nicht beschädigt und ist vorhanden. Ich könnte die Bilder Problemlos bearbeiten.Rolleyes
Keinen Support per PN, eMail und Messenger
computerhartware.de
GIGA - Spielen geht immer!
#19
Ist die GD-Bibliothek installiert? Siehe auch der Anfang dieses Themas. Ich habe gerade mal nachgesehen und bekomme in deinem Forum nie eine Grafik angezeigt.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#20
modercol schrieb:Ich hab auch das Problem nur manchmal, und bei mir sind alle GD Angaben aktiviert.


Angehängte Dateien Thumbnail(s)
   
Keinen Support per PN, eMail und Messenger
computerhartware.de
GIGA - Spielen geht immer!