Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
im IE sind jetzt die Formatierknopf-
#1
Bildchen weg. :question: Also ich will ja nicht unken. Ich hatte nix verändert (außer die Suche wieder auf in Threads zurückzuändern.) Und erst ging doch die Schriftfarbe auf dem Pfeil im Firefox nicht auszuklappen und JETZT sind die Formatierbildchen verschwunden. WIESSSSOOOOOOOOO????? Also das ist seit gestern und im Internet Explorer!!! Im Firefox sind die Bilder da. (B, I Bilder u.s.w.) Übrigens sind die jetzt hier auch verschollen. Was ist denn da passiert? (Aber im Firefox geht die Farbe hier auszuklappen, ganz ganz komisch.)

Möchte mich bitte jemand erleuchten? Also ich verstehe nur Bahnhof!
Ich hatte vor Kurzem mal dieses aus dem Cache-Laden verboten und dann hatte es sich im Opera nicht mehr aktualisiert und dann wieder umgestellt, glaube ich. Wie stelle ich das denn am Besten ein? Das ist unter Forumeinstellungen ändern. :question::question::question:
bastelige Grüße

Basteltrulla
#2
Zum Editor: Hast du Javascript im IE aktiviert?

Zur Einstellung: Wähle einfach die, die für dich am besten funktioniert.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
*Lach* du bist lustig!!! Verrätst du mir die Standardeinstellung, bitte?! Die hatte nämlich funktioniert!

Dieses Cache-Laden verboten ja oder nein. Weißt du wo das Häkchen standardmäßig drin ist?

Ich sage schon mal danke und gute Nacht!
Basteltrulla
Ach so, nee bei uns ist Javasript kaputt. Ahaaaaaaaa, deswegen also. Na da bin ich aber froh, dass ich keinen Käse im Forum gemacht habe, ohne das ich wüßte wann und wo. :-) Danke!
#4
Basteltrulla schrieb:*Lach* du bist lustig!!! Verrätst du mir die Standardeinstellung, bitte?! Die hatte nämlich funktioniert!

Dieses Cache-Laden verboten ja oder nein. Weißt du wo das Häkchen standardmäßig drin ist?
Die Standardeinstellung ist "Nein".

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
Danke!!! :-)

Sende Standard-Header
Manche Webserver haben mit dieser Einstellung Probleme; andere benötigen sie. Nein
Sende "No Cache"-Header
Mit dieser Option kannst du das Cachen von Seiten durch Browser verhindern. Nein

Habe ich jetzt!

Weißt du was ich gar nicht verstehen kann? Das mit der Farbe auklappen im Firefox bei mir. Wenn es doch hier geht liegt es doch nicht am Browser. Was könnte es denn noch sein. Das ist nicht tragisch, aber mir fällt einfach keine Erklärung dafür ein.

Naja, macht nix!
Gute Nacht!
Basteltrulla
#6
Hast du vielleicht eine Erweiterung im Browser installiert, die das verursachen könnte? Wie gesagt kann ich das Problem nicht nachvollziehen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Admin-Beiträge erstellt -> Startseite weist diese jetzt als "letzter Beitrag" aus Martito 3 831 01.07.2007, 01:02
Letzter Beitrag: Michael
  Zweisprachiges Forum, jetzt richtig per DB Snake 8 1.187 02.04.2007, 22:16
Letzter Beitrag: Michael
Sad Kleiner Datenbank-Crash! Jetzt Fehler entdeckt! happyspeedy 2 638 12.11.2006, 18:29
Letzter Beitrag: happyspeedy
  Upload-Problem bei MP3-Dateien bis jetzt nur getestet! happyspeedy 9 1.306 08.07.2006, 19:47
Letzter Beitrag: Garlant