Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Quick Reply lädt beim absenden ewig
#1
Exclamation 
Hallo leute,

Habe seit einer Woche das Problem, dass wenn ich ein quick reply zu einem Beitrag mache, es ewig ladet und nur gepostet wird indem ich die Seite aktulisiere... Ich suche schon verzweifelt nach dem Fehler kann aber nichts finden... Das war aber noch nicht immer so , es hat schon mal funktioniert.

Dieses Problem ist auch beim Default Theme...

Forum Link: http://ger07.de

Test acc:
User: Test123
PW: test321

Ich hoffe das jemand die Lösung des Problems kennt... :/

mfG

Styria
Zitieren
#2
Vermutlich hast du das Theme bei der Aktualisierung auf MyBB 1.8.10 nicht aktualisiert. Siehe: https://www.mybb.de/forum/thread-30521-p...#pid225861
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#3
nein hat sich schon von.selbst erledigt, ein plugin war das Problem, aber trotzdem danke! Smile

das Forum gibs erst seit 2 Wochen und ist direkt auf 1.8.10 insalliert worden
Zitieren
#4
Das Theme sollte trotzdem entsprechend angepasst werden. Wink
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#5
(27.03.2017, 14:04)StefanT schrieb: Das Theme sollte trotzdem entsprechend angepasst werden. Wink


das theme ist ein 1.8.x theme wüsste nicht was ich da anpassen sollte :b
Zitieren
#6
Für 1.8* evtl schon, aber nicht für 1.8.10.
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#7
(27.03.2017, 18:19)MrBrechreiz schrieb: Für 1.8* evtl schon, aber nicht für 1.8.10.

was muss angepasst werden bei meinem template? passt ja alles oder? 0.o
Zitieren
#8
Die nötigen Anpassungen habe ich im 2. Beitrag verlinkt. Wink
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#9
(28.03.2017, 11:24)StefanT schrieb: Die nötigen Anpassungen habe ich im 2. Beitrag verlinkt. Wink


ok ty sehe grad is eh nicht viel zu machen und was is so schlimm wenn mans nicht macht? Bei mir funktioniert grad eh alles^^
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Unerwünschtes Themenabo nach Beitragserstellung über Quick Reply Amunette 10 228 12.09.2018, 11:11
Letzter Beitrag: Amunette
  Bekomme Fehler bei einen Beitrag absenden. Alessandro 2 552 18.03.2016, 15:28
Letzter Beitrag: Miracle Boy
  Schnellantwort lädt nicht richtig sommersprossse 11 861 31.05.2015, 21:40
Letzter Beitrag: Puppsmuffel
  Bei Klick lädt Forum nur manchmal neu hpayma 8 571 23.05.2015, 21:51
Letzter Beitrag: hpayma