Hallo, Gast! (Registrieren)

Letzte Ankündigung: Sicherheitsupdate: MyBB 1.8.29 veröffentlicht (30.10.21)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Du musst eine gültige E-Mail-Adresse eingeben
#11
Ob die Templates aktuell sind kann ich nicht beantworten.
Wie kann ich wissen ob die Templates aktuell sind?

Das verwendete Theme ist das hier.
Ein paar kleine farbliche Änderungen aber nix dramatisches.
Laut Angabe ist es ein 1.8er Theme und kompatibel.
Zitieren
#12
zum Templateprüfen:

ACP --> Templates & Style --> Templates --> Finde aktualisierte Templates
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
still alive - aus gesundheitlichen Gründen aktuell nur sehr sporadisch aktiv
Zitieren
#13
Danke.

Ausgespuckt wird:
"Es gibt zur Zeit keine Templates, die seit dem letzten Upgrade aktualisiert wurden."

Das sieht für mich so aus, als währen die Templates aktuell.
Zitieren
#14
yep, das sieht dann gut aus, das letzte Upgrade für den Style war ja auch nach dem letzten MyBB-Update, also hat der Theme-Ersteller wohl gute Arbeit geleistet

Aber seltsam, dass das Problem nur bei dir auftritt und bei den anderen, die getestet haben nicht.
Mit welchem Browser versuchst du es? Kannst du mal einen anderen probieren, ob das Problem damit auch auftritt.
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
still alive - aus gesundheitlichen Gründen aktuell nur sehr sporadisch aktiv
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  E-Mail-Adresse mit Forum verknüpfen chrissih1 3 559 23.12.2019, 23:38
Letzter Beitrag: bv64
  E-Mail Adresse Spark61 1 803 19.06.2018, 15:02
Letzter Beitrag: Jockl