Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Attachment Upload
#1
Hallo zusammen,
Bei meiner mybb-1.8.7 Installation funktioniert der attachment upload nicht.
Im browser wird nur eine leere weisse seite angezeigt mit der Meldung:
diese Website kann nicht angezeigt werden http 500.
oder
die Datei (3 kb ) ist zu groß
ich habe bereits in den Konfigurationen - Attachements die grösse auf 2 MB hoch gestellt, leider erfolglos.

was kann ich noch tun ?
Hinfallen ist keine Schande - nicht wieder aufstehen schon
Zitieren
#2
Ein Internal Server Error kann viele Gründe haben, deutet aber auf ein Server-seitiges Problem hin. Falls du Zugriff auf die Error-Logs des Servers hast, könntest du dort nach einer aussagekräftigen Fehlermeldung schauen. Ansonsten müsstest du beim Hoster nachfragen, welcher Fehler auftritt.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#3
mit dem Hoster (one.com) habe ich gestern den ganzen tag korrespondiert, er weißt wie immer jede schuld von sich :-( da in den "die "Error-Logs " keine Fehler zu finden seien, was ich natürlich nicht nachprüfen kann.
Welcher Hoster wäre für mybb zu empfehlen ?
Hinfallen ist keine Schande - nicht wieder aufstehen schon
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Attachment Upload funktioniert nicht omabande 5 649 19.11.2015, 15:46
Letzter Beitrag: StefanT