Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.27 veröffentlicht (22.06.21)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Plugin Seite unmöglich zu öffnen
#11
Offenbar ist das Standard Plugin hello.php nicht mit 1.8.6 kompatibel.
Nach dem ich das Plugin entfernt habe hat alles wunderbar funktioniert.
Ich konnte sogar hello_pl.php und pluginlibary.php installieren jedoch funktioniert kein anderes Plugin.
Zitieren
#12
Die pluginlibary installiert man nicht, sie muss nur im Ordner liegen.
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#13
(24.12.2015, 00:30)MrBrechreiz schrieb: Die pluginlibary installiert man nicht, sie muss nur im Ordner liegen.

Na dann funktioniert doch nichts mit plugins... Mal hoffen das mybb das fixt
Zitieren
#14
(23.12.2015, 23:11)fall3n schrieb: Offenbar ist das Standard Plugin hello.php nicht mit 1.8.6 kompatibel.
Doch, selbstverständlich ist das Plugin kompatibel. Hast du einmal in den Logs nach einer Fehlermeldung geschaut? Dann müssen wir nicht weiter raten, was das Problem sein könnte. Wink
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  An eine Emailadresse senden unmöglich psychotronic 11 3.550 11.01.2016, 12:18
Letzter Beitrag: psychotronic
  Klassische Ansicht unmöglich Nepali 22 2.591 21.06.2015, 18:28
Letzter Beitrag: Mthree