Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
HILFE!!!InstallationsProblem
#11
Ja da ist alles Drin.
#12
Ich hab jetzt das ganze Forum alles gut hab nurnoch 2 Fragen:
Wie kann ich das Forumdesign Grün machen??
Wie kann ich das Forum in deutsch betreiben?
#13
schau doch im download bereich nach da ist ein deutsch paket
Sapd
Eine Arbeit ist nie vollendet, es gibt immer was zu verbessern
#14
Muss ich das dann einfach nur auf meinen FTP Webspace laden und dann ist es deutsch?!
#15
Lade dir das deutsche Sprachpaket herunter und entpacke die Datei auf deinem PC. Enthalten ist eine Readme mit einer detaillierten Anleitung.

Um das Design zu ändern musst du das Theme bearbeiten. Weitere Infos dazu findest du hier: https://www.mybb.de/forum/showthread.php?tid=1433

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#16
Wie kann ich das Logo oben ändern?
#17
Am einfachsten ist es, wenn du einfach die Datei ersetzt. Ansonsten musst du mal im Theme nachgucken. Da kann man in der Regel den Pfad zu einer Grafik angeben.
Vantage-Forum: http://vantage-forum.de/
#18
mari schrieb:Wie kann ich das Logo oben ändern?

Das hat nichts mehr mit Installationsproblemen zu tun. Habe das deswegen abgesplittet.

--> https://www.mybb.de/forum/showthread.php?tid=3009

Hier gehts auch um das Logo.

--> https://www.mybb.de/forum/showthread.php?tid=3007

Also bitte nicht mehr hier zum Thema Logo posten. Danke sehr! Smile
Gruß NetHunter


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ich habe ein Installationsproblem seba007 6 1.573 05.03.2008, 17:44
Letzter Beitrag: NetHunter
  Installationsproblem Firesnake 38 4.791 17.12.2007, 21:30
Letzter Beitrag: BeeJayZZR
  Installationsproblem dotorange 6 1.083 02.10.2007, 11:04
Letzter Beitrag: dotorange
  Installationsproblem ztryz 1 756 29.10.2006, 20:29
Letzter Beitrag: krafdi
  Installationsproblem chrissi1191 7 1.024 13.10.2006, 11:28
Letzter Beitrag: chrissi1191