Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Installationsproblem
#1
Ich habe eine Frage,
Ich habe das MyBB 1.2.1 Deutsch runtergeladen und au meinem Space draufgezogen.
Jetzt öffnet sich eine seite auf Englisch.
(http://chrissi1191.ch.funpic.de/index.php)

Könnt ihr mir weiter Helfen?
Danke
MFG
Christian
#2
Hallo Christian,

Du hast offensichtlich den Install-Ordner noch auf dem Webspace. Hast Du schon das Forum installiert? Wenn ja, dann kannst Du den Ordner "install" komplett löschen. Wenn Du es nicht tust, kommst Du nicht auf Dein Board.

LG, Elke!
#3
Du musst das Forum schon noch installieren damit es funktioniert. Wie das genau gemacht wird erfährst du >>hier<<.
Gruß NetHunter
#4
Ich habe keine Datei namens "install.php" ???
#5
Doch http://chrissi1191.ch.funpic.de/install/ Wink

Die Installationsanleitung aus meinem vorigen Post zu lesen hilft dir weiter!
Gruß NetHunter
#6
Okay....Das heißt du hast dein Forum noch nicht installiert Smile

Gehe dazu auf diesen Link:

http://chrissi1191.ch.funpic.de/install/index.php


Dann müsste das Setup starten, wenn nicht die "lock" Datei im Weg ist Smile

Es gibt keine install.php Datei Wink
Mit freundlichen Grüßen
Mercedo

Luke, I´m your father


Die Deutsche Sprache ist Freeware und nicht OpenSource!
Das heißt du darfst sie benutzen, aber nicht verändern!
#7
Ich meine den Ordner "install" ... Du mußt also folgendes in den Browser eingeben:

http://chrissi1191.ch.funpic.de/install/

Und dann mußt Du es entsprechend Deinen Angaben installieren.
#8
ok Danke, es geht!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ich habe ein Installationsproblem seba007 6 1.572 05.03.2008, 17:44
Letzter Beitrag: NetHunter
  Installationsproblem Firesnake 38 4.785 17.12.2007, 21:30
Letzter Beitrag: BeeJayZZR
  Installationsproblem dotorange 6 1.083 02.10.2007, 11:04
Letzter Beitrag: dotorange
  Installationsproblem ztryz 1 754 29.10.2006, 20:29
Letzter Beitrag: krafdi
  HILFE!!!InstallationsProblem DeLay 17 2.537 11.09.2006, 14:04
Letzter Beitrag: NetHunter