Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.12 veröffentlicht (22.05.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
[geteilt] Letzter Beitrag
#1
Ich nutze mal diesen Thread für mein Problem, da es sich ähnlich verhält.

Ich, bzw. die User im Forum kämpfen wohl derzeit (sporadisch) damit, dass der letzte Beitrag im Thread nicht angezeigt wird, obwohl offensichtlich einer verfasst wurde, da er in der Übersicht auch angezeigt wird, bzw. erscheint, wenn weitere Antworten folgen.

Jemand eine Idee?
#2
Hast du im ACP schon einmal die Themen-Zähler erneuert?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#3
(22.04.2014, 17:48)StefanT schrieb: Hast du im ACP schon einmal die Themen-Zähler erneuert?

Hab ich. Scheint wenn überhaupt aber nur kurzfristig zu helfen.
#4
Hilft es denn nun oder nicht? Welche MyBB-Version verwendest du? Welche Plugins? Kannst du bitte einen Link zum Forum posten?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#5
(22.04.2014, 18:13)StefanT schrieb: Hilft es denn nun oder nicht? Welche MyBB-Version verwendest du? Welche Plugins? Kannst du bitte einen Link zum Forum posten?

Ob es hilft kann ich wirklich nicht sagen, Stefan. Ich synchronisiere immer sobald jemand diesen Fehler meldet und hatte bisher leider nicht die Gelegenheit das selbst zu überprüfen.

MyBB-Version 1.6.7

Plugins sind "Fit on Page", "Move Posts", "Advanced Spoiler" und "Tapatalk". *Link auf Wunsch entfernt*.
#6
Erst einmal solltest du dein Forum dringend aktualisieren, womöglich wurde der Fehler mittlerweile behoben.

Zudem fehlt bei dir der Copyright-Hinweis des Theme-Autors, bitte füge diesen wieder rein. "© 2002-2014 MyBB Group." ist im übrigen missverständlich, so klingt das, als würde die MyBB Group das Forum betreiben und ein Copyright auf die Inhalte haben.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#7
(22.04.2014, 18:34)StefanT schrieb: Zudem fehlt bei dir der Copyright-Hinweis des Theme-Autors, bitte füge diesen wieder rein. "© 2002-2014 MyBB Group." ist im übrigen missverständlich, so klingt das, als würde die MyBB Group das Forum betreiben und ein Copyright auf die Inhalte haben.

Done.

(22.04.2014, 18:34)StefanT schrieb: Erst einmal solltest du dein Forum dringend aktualisieren, womöglich wurde der Fehler mittlerweile behoben.

:facepalm . Melde mich wieder, sobald die aktuelle Version rennt. Danke.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [geteilt] Letzter Beitrag Kater Murr 5 584 02.06.2014, 21:22
Letzter Beitrag: Jockl
  Text "forum" neben Themen|Beiträge| Letzter Beiträg ändern Fraggadelic 2 1.013 18.10.2013, 02:41
Letzter Beitrag: Fraggadelic
  [geteilt] zum ersten beitrag springen Sin73 10 1.094 02.04.2013, 09:30
Letzter Beitrag: Sin73
Photo "Letzter Beitrag" funktioniert nicht mehr Trime 2 1.090 23.04.2011, 02:33
Letzter Beitrag: Trime