Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.21 veröffentlicht (11.06.19)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
[geteilt] Attachements Thumbnails werden nicht angezeigt
#11
Gefunden in der Settings.php

$settings['customize'] = "\$wk =
\"

/*/ Wunderkinder Style */

body {
font-family: Kirsty Bold;
font-size:13px;

}
#t{
color: #42475c;
background-color: #feffed;
border: 1px solid;
margin: 10px 0px;
font-weight: bold;
background-position: 10px center;
text-align: center;

\";";

Könnte es das sein? Ansonsten konnte ich bisher nichts finden
Meine Website mit dann angeschlossenem Forum: http://www.wunderkinder-online-und-live.de
#12
Zu welchem Plugin gehört das?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#13
Das steht in der settings.php direkt unter dem Reiter:
$settings['boardclosed'] = "0";
$settings['boardclosed_reason'] = "Wir führen gerade ein großes Upgrade des Systems durch und haben daher kurze Zeit geschlossen.
Meine Website mit dann angeschlossenem Forum: http://www.wunderkinder-online-und-live.de
#14
wenn das die einzige stelle ist, dann suchst du jetzt eine Datei die settings['customize'] verwendet ... (evtl. auch mit " statt ')
#15
Also ich habe das Problem gelöst. Es lag am Annoncement Go Plugin. Nachdem ich dieses nun deaktiviert habe funktionieren die Attachments wieder perfekt.

Dann müssen wir halt auf die normalen globalen Ankündigungen zurück greifen, statt eine Mitteilung als Newszeile über as Forum laufen zu lassen. ;-)
Meine Website mit dann angeschlossenem Forum: http://www.wunderkinder-online-und-live.de


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [geteilt] js-scripts werden nicht gecached hkkp 6 790 08.05.2014, 21:42
Letzter Beitrag: Jockl
  Thumbnails werden in der Vorschau nicht dargestellt thomas01 6 637 23.05.2013, 12:08
Letzter Beitrag: thomas01
  [geteilt] Captchas werden nicht angezeigt Oohje 63 5.577 26.01.2013, 20:13
Letzter Beitrag: Schumuckl
  Attachements Thumbnails werden nicht angezeigt Kalle 5 829 10.02.2012, 16:31
Letzter Beitrag: Kalle
  Attachements werden nicht angezeigt John Doe 3 657 11.10.2011, 12:25
Letzter Beitrag: StefanT