Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
News im Portal seit Upgrade auf 1.1.1 nicht mehr korrekt
#1
Hallo,

seit dem Upgrade auf 1.1.1 hat's was mit dem Portal. Aus irgendeinem Grund wird der Thread, den ich gestern in dem Forum veröffentlich habe, der die Basis für die Newsanzeige bietet, nicht korrekt angezeigt.
Die Threads, die ich vorher gepostet habe, gehen ohne Probleme, bei diesem neuen wird zwar Überschrift, etc. angezeigt, nicht aber der Threadtext.

Kann mir wer verraten, warum? Hatte schon die Formatierungen wie bold, etc. im Verdacht, aber sowas hatte ich vorher auch schon mal benutzt...
#2
Hab den Thread genauso gleich nochmals als neu erstellt, und wird korrekt angezeigt. Jetzt frag mich mal wer, warum, ich weiß es nicht.... Sad
#3
Das Problem ist bekannt, den Fix findest du hier: https://www.mybb.de/forum/showthread.php?tid=1570

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Umlaute nach externen einfügen nicht korrekt chris14465 14 1.925 27.05.2008, 05:51
Letzter Beitrag: BierZelt
  News im Portal abkürzen Schumuckl 6 1.081 27.02.2008, 18:07
Letzter Beitrag: Schumuckl
  Seit dem Upgrade auf 1.2.3. wichtiges Unterforum unsichtbar Ishiro 7 934 26.04.2007, 07:09
Letzter Beitrag: kow
  Datenbank Backup Problem seit Upgrade freeze 3 692 09.04.2007, 16:24
Letzter Beitrag: Michael
  Keinen Zugriff auf manche Einstellungen seit Upgrade auf 1.2 veryxRV 10 1.593 03.09.2006, 20:41
Letzter Beitrag: Michael