Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Neues Design und Probleme
#21
hi,

habe mal wieder ein Problem auf meinem testboard:

forum.bet-experts.com

wenn man in das forum geht, hat man ja in den einzelnen Bereichen die kurze Forenbeschreibung, also zb beim Ersten "Sportwetten Tipps"
Wenn darunter die Beschreibung steht, verschiebt sich leider rechts die Grafik um das Forum schließen zu können. Wie kann ich das ändern?

Das Wettfoum im deutschsprachigen Raum. SportwettenTALK.com
Zitieren
#22
Hi,

klingt nach nem css Problem ... aber das Forum ist leider geschlossen, wäre gut wenn du einen Screen postest, oder das Frum öffnest für Anschuungsmaterial.

Lg,

Chris
| Anteilslosigkeit ist einfacher als Euphorie |
Zitieren
#23
sorry.

Forum ist jetzt offen Smile
Das Wettfoum im deutschsprachigen Raum. SportwettenTALK.com
Zitieren
#24
Jemand eine Idee?
Das Wettfoum im deutschsprachigen Raum. SportwettenTALK.com
Zitieren
#25
Füge das mal bitte am Ende deiner global.css ein:
Code:
#cat_154_img, #cat_62_img, #cat_107_img, #cat_164_img {
    margin-top: 7px;
}

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#26
Super, Problem erledigt, danke dir Michael.
Das Wettfoum im deutschsprachigen Raum. SportwettenTALK.com
Zitieren
#27
So heute Abend wollten wir nun endlich unser Forum updaten, aber promt wieder ein neuer Fehler und den finde ich doch wirklich komisch.

geht mal bitte auf forum.bet-experts.com

nun funktioniert die Buttonleiste oben nicht mehr korrekt, nur so komisch wenn man mit der Maus drüber geht, wie kann denn sowas passieren ????
Das Wettfoum im deutschsprachigen Raum. SportwettenTALK.com
Zitieren
#28
Da fehlen eindeutig die Grafiken.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#29
War komisch, die Images waren da, ich konnte sie auch per rechtsklick runterladen. Egal gesten haben wir in 7Stunden arbeiten sportwettentalk.com upgedatet und nun geht wieder alles.

Noch mal 2 Fragen.

1. http://www.sportwettentalk.com/index.php - über diesem (tcat) also diesem gelben Balken, ist dort wo Worte stehen so ein leichter gelber Schimmer, kann ich den etwas nach unten verschieben, ich denke der ist einfach nur minimal zu hoch.

2. Dann bekomme ich aktuell (seit etw 1Woche) in der Nacht ständig emails:


This message was created automatically by mail delivery software.

A message that you sent has not yet been delivered to one or more of its recipients after 3 days.

The message has not yet been delivered to the following addresses:

<user8896@www.sportwettentalk.com>

host http://www.sportwettentalk.com[82.165.223.229]:
connection to mail exchanger failed with timeout

No action is required on your part. Delivery attempts will continue for some time, and this warning may be repeated at intervals if the message remains undelivered. Eventually the mail delivery software will give up, and when that happens, the message will be returned to you.

--- The header of the original message is following. ---


Die Usernamen sind alle in dieser Form, was ist das?
Das Wettfoum im deutschsprachigen Raum. SportwettenTALK.com
Zitieren
#30
Zu 1) Suche in der global.css des Themes nach .tcat a:link, .tcat strong und darin nach:
Code:
background-position: 50% 0%;
Ersetze 0% durch den gewünschten Wert (auch in Pixeln, z.B. 2px).

Zu 2) Eine E-Mail an user8896@www.sportwettentalk.com konnte nicht zugestellt werden. Woher die zugehörige E-Mail kommt kann ich dir leider nicht sagen. Hast du weitere Infos dazu?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Neues Design aber Wie? Punzel 1 821 21.02.2011, 20:05
Letzter Beitrag: StefanT
  Hab neues Design nur Boutten sind weg. diedinos 3 831 09.10.2007, 18:06
Letzter Beitrag: diedinos