Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
[G] keine Moderatorenanzeige in UnterUnterForen
#11
Danke Stefan Smile

das muß ich dann noch abändern oder ist das in einem der nächsten upgrades mit dabei?
Einen lieben Gruß
Iris
#12
Das ist seit MyBB 1.6.1 behoben.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#13
ich habe 1.6.4 und es ist immer noch aktiv

hier

http://www.babyperspektive.de/mybb
Einen lieben Gruß
Iris
#14
Hallo,

wie schaut´s denn aus?

Geändert hat sich, bei mir im Forum, an dieser Thematik nichts.
Woran kann das liegen?

Einen lieben Gruß
Iris
#15
Das ist schon eine Weile her, dass ich das getestet habe... Daher müsste ich mich erstmal wieder in das Problem einarbeiten.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#16
das wäre super Smile
Einen lieben Gruß
Iris
#17
(27.09.2011, 12:50)StefanT schrieb: Das ist schon eine Weile her, dass ich das getestet habe... Daher müsste ich mich erstmal wieder in das Problem einarbeiten.

wielange dauert das Einarbeiten so in etwa?
Einen lieben Gruß
Iris
#18
Dauert ein bisschen, da ich gerade wenig Zeit habe.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#19
Danke

dann melde ich mich nächste Woche nocheinmal

hier ist nochmal das Forum um welches es geht
http://www.babyperspektive.de/mybb
Einen lieben Gruß
Iris