Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Design spinnt
#1
Hey,
habe das MyBB gerade frisch installiert und nun sieht mein Forum aber so aus: http://snow.rshost.de/sgu/index.php

Ist doch auch nicht normal...woran liegt das?
#2
Bitte kontrolliere die CHMOD-Rechte des Ordner uploads und speichere das Theme ohne Änderungen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#3
Überprüfe die Rechte des Cache-Ordners und dessen Unterordner. Die CSS-Datei des Themes ist nicht erreichbar.

EDIT: Da war wohl einer schneller... Damn ^^
[Konnte man früher nicht seine Posts noch löschen?]
Was ist der Unterschied zwischen der Politik und der Informatik?
In der Informatik ignoriert man führende Nullen...
#4
Hallo Harper,

hast du alle benötigten Rechte richtig gesetzt? (Ordner Cache z.b.) Siehe dazu auch: https://www.mybb.de/doku/installationakt...ation.html

Edit: Zu langsam...
#5
Die Rechte sind gesetzt und das Theme noch Mal abgespeichert habe ihc auch. Klappt trotzdem nicht...
#6
Die Rechte der Unterdateien stimmen auf keinen Fall: http://snow.rshost.de/sgu/cache/themes/t...global.css
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#7
Oh stimmt. danke..


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Versionsanzeige spinnt Paccy 3 568 23.07.2009, 12:45
Letzter Beitrag: StefanT
  Hilfe mein Forum Spinnt ! Ich habe keine ahnung 2 1.172 26.05.2009, 14:08
Letzter Beitrag: Anonym1
  Login spinnt, lässt sich irgendwie nicht beheben Felk 4 1.406 21.04.2009, 14:40
Letzter Beitrag: Felk
  Themenanzeige für Gäste spinnt Martito 11 1.514 16.12.2008, 21:21
Letzter Beitrag: Martito
Exclamation PN System spinnt Aki 5 965 05.11.2008, 16:19
Letzter Beitrag: StefanT