Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.17 veröffentlicht (16.07.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gruppen Legende wird nicht angezeigt
#1
Hallo, kann mir wer helfen die Gruppenlegende anzeigen zu lassen?

Bei mir zeigt der sie nicht an, ich weiß auch nicht wie ich sie damals aktivieren konnte

MFG; Marcel
Zitieren
#2
Ok habs nun hingekriegt, aber ich krieg einfach nicht Sortiert

http://community.mybb.com/thread-41062.html

Hilft mir auch nicht, der nimmt es nicht an
Zitieren
#3
Mit dem Problem bist du nicht der erste, dazu gibt es auch schon Themen hier im Forum. Wenn du es genau so haben willst, wie du es dir vorstellst, solltest du ggf. die Legende als HTML-Code direkt ins entsprechende Template einfügen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#4
Wo muss ich den denn genau einfügen?

Ich kenn mich da leider nicht so gut aus
Wow, ich habs allein geschafft, dennoch danke Michael
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Gruppen Anzahl bei zwei verschiedenen Gruppen Cabeswater 0 131 03.03.2018, 12:25
Letzter Beitrag: Cabeswater
  Gruppenfarbige Legende unten anzeigen Vicky2011 7 1.316 04.01.2012, 20:50
Letzter Beitrag: Kenny
  Usergroup Legende Problem Aqoniis 9 2.360 25.06.2011, 19:54
Letzter Beitrag: Michael_
  legende in farbe Zauber*Elfe 1 996 31.01.2011, 14:59
Letzter Beitrag: linwinman
  Suche 1.6 Plugin User Legende binöx 4 1.912 17.01.2011, 12:04
Letzter Beitrag: linwinman