Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
MyBB und Internet Explorer?
#1
Bei einigen User meines Forums, klappt der Login mit dem Internet Explorer nicht.
Bei mir jedoch funktioniert alles einwandfrei?
Ist dieses Problem schon öfters aufgetaucht?
Big Grin
#2
Das ist kein Bug!
https://www.mybb.de/forum/thread-12508.html
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#3
Also wenn ich das jetzt richtig verstehe:

Meine Domain vom Server lautet:
http://www.morethanwords.kilu.de/Upload

d.h ich müsste eingeben:
.morethanwords.kilu.de/Upload/.

Jedoch hab ich als andere Domain
http://www.just-rap.de.tc

soll ich dann trotzdem die von der Webspace nehmen?
#4
Du musst .morethanwords.kilu.de angeben.
Diese Frame-Domains funktionieren nicht mit Cookies zusammen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Internet Explorer macht Probleme Ich habe keine ahnung 1 478 28.01.2010, 16:08
Letzter Beitrag: StefanT
  Problem mit dem Internet Explorer Mani 3 715 28.07.2009, 16:36
Letzter Beitrag: linwinman
  Smilies im Internet Explorer - Einfügen per klick nicht möglich RhymeFront 8 1.643 11.03.2009, 20:07
Letzter Beitrag: RhymeFront
  Probleme im Internet Explorer Maddin94 1 828 14.10.2008, 19:09
Letzter Beitrag: Mak
  Anzeigeproblem: Startseite mit Internet Explorer GPTrader 8 1.236 17.09.2008, 01:08
Letzter Beitrag: GPTrader