Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Thread verschieben geht nicht "Ungültiges Forum"
#11
Hallo, also das es am Theme liegt, bezweifel ich stark, da es ja vorher schonmal ging mit dem selben Theme... Ich habe jetzt nach und nach die Plugins deaktiviert aber es zeigte keine wirkung.

Ich habe ja nix geupdatet und die moderation.php ist auch oben Smile. Ich stehe auf dem Schlauch OO
#12
Kannst ja trotzdem mal die moderation.php neu hochladen... bzw. falls du nicht auf der aktuellsten MyBB Version bist, dabei auch gleich MyBB updaten. Wer weiss, vielleicht hilfts, probieren kann mans ja mal... ansonsten halt mal Plugins global deaktivieren und schauen was dann passiert.
#13
Also habe jetzt mal die Plugins alle deaktiviert, funzte immer noch nicht ... Dann habe ich mal geguckt obs vieleicht an den Rechten liegt, aber daran liegts auch nicht. Habe auch mal Goolge Seo ausgeschaltet und die original htaccess hochgeladen (man weiß ja nie), aber brachte auch keinen Erfolg. Die moderation.php habsch auch neu hochgeladen, bringt auch nix.

Also updaten, ist so ne Sache, habe so viel geändert und habe momentan auch keine richtige Zeit alle Dateien wieder zu bearbeiten Sad
#14
Lade die Datei inc/class_moderation.php auch mal neu hoch. Sollte das nicht funktionieren, führe bitte die Aktualisierung durch. Wenn es dann immer noch nicht gehrt, richte bitte einen Admin-/Moderatoraccount zum Testen ein und schick mir die Daten per PN.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#15
Hat sich der fehler erledigt oder ist dieser immer noch vorhanden.. Bei uns im Forum haben wir jetzt das gleiche Problem ... Eslassen sich keine Themen verschieben..

Wenn das Probelm gelöst wurde , möchte ich gerne die Lösung erfahren , das ich das auch wieder korregieren kann..

Danke Smile
Einen lieben Gruß
Iris
#16
Bitte prüfen: https://www.mybb.de/forum/thread-11907-p...l#pid86917

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#17
Also ich hatte bis eben dasselbe Problem. Habe die moderation.php neu hochgeladen und nun gehts. Ist zwar ulkig, denn die Datei war ja oben, aber egal. Wink
So long,

Rebel Ace


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Sie haben ein ungültiges Stylesheet ausgewählt. Disconnect 3 837 09.07.2010, 09:09
Letzter Beitrag: StefanT
  Ungültiges Forum forumfreund 2 1.650 05.09.2008, 08:18
Letzter Beitrag: forumfreund
  >>Ungültiges Forum<< nach Upgrade auf 1.4 typhos 4 1.274 22.08.2008, 13:16
Letzter Beitrag: typhos