Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.10 veröffentlicht (10.01.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Problem mit Ajax-Chat !
#1
Hallo ihr Lieben,

ich suche jetzt seit 2 Stunden im www und finde nichts passendes zu meinem Problem.

Ich habe mir heute den Ajax Chat installiert und mit meinem Forum verbunden. Wenn ich den Chat aufrufe, erscheint er auch sofort. Allerdings kommt sofort der Fehler:
ChatBot: Fehler: Verbindungsstatus 403

Wenn ich dann testweise was in die Eingabezeile eingebe, kommt:
ChatBot: Fehler: Verbindungsstatus 404

Eine Verbindung zur Datenbank besteht, denn in den Chatrooms sind die jeweiligen Themen meines Forums.

In irgendeinem anderen Forum hatte jemand das gleiche Problem und er schrieb dann: "Problem gelöst. Es lag am .htaccess"
Allerdings kann ich mit dieser Antwort nichts anfangen...

Kann mir hier vielleicht jemand helfen?

Vielen vielen Dank im Voraus!
Zitieren
#2
Vielleicht zu spät, aber diesen Thread eben erst entdeckt. Mögliche Ursache und Lösung: http://community.mybboard.net/thread-248...#pid297887
 
The User, Formerly Known As "En-Gedi"
 
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ajax Chat @Frog hkkp 4 347 13.04.2016, 18:25
Letzter Beitrag: Yamek89
  "Who is in Ajax Chat"-Plugin für MyBB 1.8.4? Paccy 11 903 15.09.2015, 18:46
Letzter Beitrag: hkkp
  Wie im AJAX-Chat bestimmte Benutzgruppen ausschließen? Koelner 14 704 20.03.2015, 08:16
Letzter Beitrag: Koelner
  Ajax-Chat - Gäste ausschließen. Koelner 30 4.794 21.09.2014, 00:46
Letzter Beitrag: Dana
  Ajax Chat integration nyukuri 5 1.941 17.03.2014, 11:49
Letzter Beitrag: hkkp