Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Fehler beim Öffnen des Forums
#1
Ich hab heute morgen einen Link eingegeben der mich zu einem myBB Forum führt, doch seit heute morgen kommt immer dieser Fehler:
[Bild: http://i36.tinypic.com/315lhd0.jpg]

Und dann komm ich nicht weiter. Bei den anderen Usern ist das nicht so.
Weiß jemand was ich tun kann?
#2
Lösch mal den Cache deines Browsers und poste einen Link zu der Seite.
#3
Hier die Adresse: http://www.normankallefans.com/rpg Wobei es bei allen anderen Usern geht

Hab mittlerweile Cache und alles gelöscht, bringt aber nichts. Hab Firefox gestern installiert und bei dem besteht das gleiche Problem. Also kann es nicht nur am Explorer liegen.
#4
Leider kann auch ich das Verhalten nicht nachvollziehen. Eine Datei mit der Endung .rpg gehört jedenfalls nicht zum Forum.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
Das rpg hinter der Adresse ist eigentlich auch keine Datei, sondern die Adresse des Forums.
Wenn ich die Adresse mit http://www.normankallefans.com/rpg.index.php eingebe komme ich dann ins Forum, hab aber an vielen anderen Stellen das Problem wegen des PopUps, soweit ich weiß ist das aber nur bei mir so.
#6
Befindet sich auf dem Server eine .htaccess Datei?
#7
(03.12.2008, 16:53)Mak schrieb: Befindet sich auf dem Server eine .htaccess Datei?

Eine .htaccess gibt es nicht. Aber eine htaccess.txt befindet sich auf dem Server.
#8
Die Adresse die du aufzurufen versuchst ist falsch.
Es muss nicht heissen:
Code:
http://www.normankallefans.com/rpg.index.php
sondern:
Code:
http://www.normankallefans.com/rpg/index.php
#9
Oh man, darum geht es doch gar nicht. Da hab ich mich halt vertippt.
Es geht darum wenn ich die Adresse http://www.normankallefans.com/rpg aufrufe das er die Seite immer herunterladen will.
Und das ich dann halt über http://www.normankallefans.com/rpg/index.php einsteige, aber das Forum nur eingeschränkt nutzen kann (immer wieder taucht das PopUp zum Herunterladen auf)
#10
Bei mir funktionieren beide Links.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Fehlermeldung beim öffnen der Foren Spunk 6 825 13.06.2010, 11:41
Letzter Beitrag: Spunk
  Problem beim Öffnen der Seite. rob122 7 1.007 18.05.2010, 16:35
Letzter Beitrag: StefanT
  SQL Error 1064 beim Aufruf des Forums und Wordbb Hilfe suleman 9 2.185 08.12.2009, 14:23
Letzter Beitrag: suleman
  Fehler beim Hinzufügen des Attachments Salamander 22 3.900 26.10.2009, 21:06
Letzter Beitrag: eisbäronice
  SQL Error beim öffnen einer pn? Scherbensternchen 2 693 08.09.2009, 20:38
Letzter Beitrag: Scherbensternchen