Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Smilies werden nicht angezeigt.
#1
Hallo,

Ich hab heute ein neuen Style installiert, soweit hat auch alles wunderbar geklappt, nur werden jetzt keine Smilies mehr angezeigt. Falsch verlinkt sind sie aber nicht, denn sonst wären an der Stelle ja kleine rote Kreuze zu sehen, es wird nur der Code, bzw. :-) angezeigt.

Weiss einer, woran es liegt?

Link zu meinem Forum


Greetz,
marco
#2
Ich gucke mir das mal an...Gib mir einen Moment Wink

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Hab grad festgestellt, das einige angezeigt werden, und andere nicht, liegen aber alle in einem Ordner. Da stimmt wohl was mit dem Code nicht. Rolleyes


Greetz,
marco
#4
Versuche bitte folgendes: Gehe ins Admin-CP. Ganz unten im Menü ist der Punkt Cache-Manager. Öffne diesen und erneuere den Smilie-Cache.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
Du bist wirklich einmalig, Michael, weisst einfach für alles eine Lösung, danke schön für deine Hilfe. Smile

Darauf wäre ich nie gekommen. Rolleyes


Greetz,
marco
#6
Was würdest du nur ohne mich machen? Big Grin Nein, nur Spass...

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#7
Warscheinlich verzweifeln, aber wir haben ja Gott sei Dank Profis hier an Board. Smile

Greetz,
marco


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Smilies werden nicht angezeigt Benqo 16 2.801 04.12.2006, 17:55
Letzter Beitrag: vip3r
  sx.am als mybburl Smilies werden nicht angezeit AKIF85 2 903 27.07.2006, 05:20
Letzter Beitrag: AKIF85
  smilies werden nicht mehr umgesetzt Easyy-S 1 795 23.04.2006, 17:58
Letzter Beitrag: Easyy-S