Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.10 veröffentlicht (10.01.17)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Weißer/leere Seite
#11
Da war eine Klammer zu viel. Bitte ersetze den Code in der Datei durch den aktualisierten aus meinem letzten Post. Die zweite Datei ist übrigens die richtige. Wink

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#12
hier das ErgebnissToungue

http://dennis126.de.funpic.de/inc/test.php
#13
Mmhh, die Ausgabe ist korrekt. Das Komische dabei ist, dass es bei anderen bei Funpic keine Probleme gibt. Hinzu kommt, dass die Fehlermeldung so keinen Sinn ergibt. Laut Fehlermeldung wird in der Datei index.php die Datei inc/class_core.php eingebunden. Das ist aber nicht der Fall, da die Datei in der index.php gar nicht angefordert wird. Frag bitte mal beim Hoster nach, ob ein Problem bekannt ist.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#14
http://dennis126.de.funpic.de/

Seht!! Ich habs zum laufen gebracht Big Grin

Danke trotzdem für den Support!!

mfg Dennis
#15
Könntest du bitte noch schreiben, woran es lag? Das könnte anderen auch weiterhelfen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#16
ich hab imo das gleich problem.
villt hilft mir deine lösung ja auch weiter also wäre es ganz cool wenn du das geheimnis lüften könntest ;-)


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem: Weißer Bildschirm trommelfelltumor 41 4.648 06.02.2010, 16:17
Letzter Beitrag: trommelfelltumor
  Begrenzter weißer Hintergrund in einem Beitrag aTCWiki 2 925 17.01.2009, 13:42
Letzter Beitrag: aTCWiki
  Leere Seite nach Anmeldung Unbedarfter 4 660 14.12.2008, 14:25
Letzter Beitrag: Unbedarfter