Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Nächstes Problem: Forum Weiß
#21
ich habe ein ähnliches problem. nach der user anmeldung bleibt alles weiss. ich habe gzip bereits deaktiviert. wenn ein user anmeldungsverusch stattgefunden hat kann man auch bei neuaufruf der seite nichts sehen ausser weiss. ich muss erst die cookies löschen dann seh ich die seite wieder. bis ich mich wieder anmelden möchte dann gehts wieder los. tritt bei ie wie auch firefox auf.

kann mir jemand helfen?
#22
Stimmen deine Cookie Einstellungen?
https://www.mybb.de/41-0-e-1-wie-lauten-...-pfad.html
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#23
krafdi schrieb:Hm das sehe ich im Moment keine Probleme?

Ja es geht jetzt auf einmal wieder.
Thx
#24
Da stelle doch jetzt mal die Gzip ab.
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#25
also ich habe die cookies einstellungen nochmal überprüft und die gzip einstellung ist auch auf aus. nicht nur null sondern deaktiviert. bei mir gehts immer noch nicht. nach der anmeldung eines users habe ich wieder nur weisses bild im explorer wie im firefox
#26
Kannst du bitte einen Link zu deinem Forum posten? Hast du iorgendwelche Erweiterungen installiert oder sonstige Änderungen vorgenommen? Geht es seit Anfang an nicht oder tritt das Problem erst seit kurzem auf?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#27
Der Link:
chris14465 schrieb:Nein, JEDE Seite weiß! Schauts euch doch selber an: http://www.source-forum.de , alles WEIß!
Ich habe das Problem gesehen. Es war alles weiß, auch das ACP. Und das benutzt ja kein gzip. Das Problem muss wo anders liegen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#28
Ich meinte sam1958, das Forum von chris14465 kann ich problemlos aufrufen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#29
Mist, den Beitrag habe ich übersehen. Wink Das kommt davon, wenn jemand anderes eine Frage in dem Thema stellt, dass noch nicht gelöst ist.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.