Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Foren URL zeigt komische Zeichen.
#1
Guten Tag,
ich Benutze die Forenversion 1.2.7 & habe folgendes Problem, unzwar habe ich in meinen Forum ein Subforum Partner gemacht, dann habe ich schließlich dort Unterforen mit meinen Partner gemacht, aber wenn ich z.B ein Unterforum namens BlacksDiebe nenne & dann der Foren Link http://www.Blablablabla.de nehme habe ich ein Problem, denn wenn ich dann auf BlacksDiebe (Unterforum) klicke sollte er eigentlich mich zu der seite führen nur er führt mich zu diese Zeichen:



Vor ein paar tagen ging es noch, weiß einer was das ist ?

MFG
#2
Das könnten falsch codierte Sprachdateien sein oder Probleme mit der Gzip-Kompression. Hast du da was geändert?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [MyBB 1.2.x] Archiv Modus zeigt die einzelnen Foren nicht an ! Plexxart 6 1.951 01.11.2008, 16:35
Letzter Beitrag: Plexxart
  Komische Fehlermeldung... Kaba 7 1.195 25.02.2007, 17:13
Letzter Beitrag: Kaba
  Komische Zahlen!? DonNemesis 6 931 18.02.2007, 18:00
Letzter Beitrag: DonNemesis
  Komische Fehlermeldung. SweetySchnuffel 7 1.035 22.12.2006, 14:53
Letzter Beitrag: SweetySchnuffel
  Komische fehlermeldung! xXBenneXx 2 740 22.10.2006, 13:37
Letzter Beitrag: xXBenneXx