Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Probleme bei aktivierung von mycode in Beitragserstellung/Textschreiben
#1
Hi,

bei der Aktivierung des mycodes in jeder hinsicht verschieben sich die Icons, die ich gerade in diesem Forum richtig positioniert sehe nach unten. ich frage mich warum das so ist, komischerweise ist das in jedem theme das ich verwendet habe gleich.

schalte ich mycode aus, wird alles richtig dargestellt.

Könnte es sein dass es an dem Banner liegt der von lycos eingeblendet wird? wäre doch möglich oder?
benutze percipels theme
hab keine update/upgrade gemacht
benutze mybb seit 3 tagen
mysql 5 und php 4

hier ein link zu meinem forum:
hier ist das Problem

ich weiss nicht weiter, bitte um hilfe
#2
Kannst du Screenshots posten oder einen Testaccount anlegen?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Screenshot

hi, sorry, wollte eigentlich den mycodetest freefor all machen aber das funktionierte nicht.

hier der screenshot des Effektes
#4
Ein allgemeines Problem ist nicht bekannt. Solltest du nichts geändert haben, kann ich mir denken, dass sich die Zwangsbanner und der Editor nicht vertragen.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
danke, werd mich mal drum kümmern nen webspace zu finden ohne werbung.
beste grüße
dyker


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Beitragserstellung + Anhänge bei PN Cream1974 5 1.096 09.03.2008, 19:30
Letzter Beitrag: StefanT
  Formatierungsoptionen bei der Beitragserstellung wwolf 3 757 26.09.2007, 13:35
Letzter Beitrag: NetHunter
  Smiliesanzeige bei Beitragserstellung Mek 2 581 10.06.2007, 16:57
Letzter Beitrag: Mek
  Die Aktivierung von Gästen automatisch machen shamane_h 2 580 25.05.2007, 12:50
Letzter Beitrag: StefanT
Question php Fehler bei plugin Installation/Aktivierung voyager8000 9 1.387 18.01.2007, 13:34
Letzter Beitrag: voyager8000