Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Probleme beim einloggen ins Admin
#1
Guten morgen ...

Ich hab heute morgen weil wir Probleme mit Usern beim Login haben
mal mit den cookie einstellungen probiert.

Plötzlich krieg ich immer Fehlermeldungen im Adminpanel
oder komm garnicht ran ....

Die Meldung lautet :

Language , (/var/www/web144/html/sunlight/forum/inc/languages/,) is not installed

wenn ich das Forum ueber

http://seiten-von-uns.de/sunlight/forum/admin/

aufrufe ....

Ich hab aber nicht gelöscht ... hab ich da irgendwo nen Datenbankfehler ?

Wenn ja wie krieg ich das bereinigt ...

Diese Login Thematik bringt mich noch um den Verstand :-9

Danke Gruss Steffen
#2
Was hast du denn unter den Cookie-Einstellungen im Admin-CP gewählt?

Hast du die Cookies in deinem Browser mal gelöscht?

Vielleicht hilft dir auch dieses PlugIn weiter: http://mods.mybboard.net/view.php?did=339

Gruß
Boardie05
#3
Es sieht so aus als ob fürs Admin-CP keine Sprache gewählt wäre (Datenbanktabelle adminoptions) oder es fehlen Sprachdateien.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  vereinzelt Probleme beim Einloggen Jockl 10 2.224 09.12.2008, 14:07
Letzter Beitrag: ows
  Einloggen ins Admin CP nicht möglich extreme2k4 1 754 26.11.2007, 18:21
Letzter Beitrag: Homeboy05
  Ins ACP über SSL einloggen Don Carlos 18 2.146 29.07.2007, 10:36
Letzter Beitrag: ElkeK.
Question Probleme beim einloggen. crusher 3 876 13.11.2006, 11:53
Letzter Beitrag: Michael
  admin kommt nicht ins admin panel MikeS 7 1.413 11.12.2005, 14:42
Letzter Beitrag: Michael