Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
keine E-Mails?!?
#1
Question 
Guten Morgen,

ich hab mir gestern auch das MyBBoard installiert. Bin auch super zufrieden damit.
Allerdings hab ich mich mal registriert...das Problem ist, dass ich keine E-Mail bekomme. Weder eine Aktivierungsmail (obwohls aktiviert ist) noch eine Benachrichtigungsmail bei neuen Beiträgen.
Die URL ist http://wishlist.begger.dyndns.org/new/board
Ich hoffe ihr könnt mir helfen.
Hab die SuFu benutzt, aber nix passendes gefunden.
Sollte ich zu doof gewesen sein, tut es mir aufrichtig leid und ich freue mich über Links zu entsprechenden Themen! ;-)

Viele Grüße,

Seb
#2
Versuchs mal bitte mit diesem Testskript: https://www.mybb.de/forum/showthread.php...07#pid1907

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Hallo Michael,

leider hat das auch nicht funktioniert.

Ich habe eine Datei "test.php" erstellt und das Skript reinkopiert.
Wenn ich es dann im Browser aufrufe passiert gar nix, er lädt eine leere Seite. Und eine E-Mail kommt leider auch nicht an.
#4
Ist der Mailserver korrekt konfiguriert?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Keine Mails mehr bei abonnierten Themen Susanne 42 7.774 12.07.2007, 13:33
Letzter Beitrag: Michael