Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.21 veröffentlicht (11.06.19)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Gibt es das Plugin MyAlert nicht mehr?
#1
Da unser Forum auf einen neue Server umgezogen ist, haben wir es da komplett neu installiert.
Inzwischen läuft es auf PHP 7.3x und unter SSL.
Dabei habe ich sämtliche Plugins installiert, die kompatibel zur PHP-Version sind. Das MyAlert was ich noch auf dem Rechner hatte, scheint nicht kompatibel zu sein, denn es gibt Fehlermeldungen. Und im Netzt habe ich keine neuere Version gefunden
Zitieren
#2
https://github.com/MyBBStuff/MyAlerts
Hier kannst du dich aus dem GitHub-Repository bedinen.

Die aktuelle Version 2.0.* soll erfolgreich auf 1.8.21 und mit PHP7 lauffähig sein. Ich habs nicht getestet, um es zu bestätigen.

[ExiTuS]
Zitieren
#3
danke
Zitieren
#4
(05.11.2019, 23:01)[ExiTuS] schrieb: https://github.com/MyBBStuff/MyAlerts
Hier kannst du dich aus dem GitHub-Repository bedinen.

Die aktuelle Version 2.0.* soll erfolgreich auf 1.8.21 und mit PHP7 lauffähig sein. Ich habs nicht getestet, um es zu bestätigen.

[ExiTuS]

jop, 7.3 läuft .. vor einigen Wochen mal getestet
My  PHP-Version: 7.3.1 | MySQL-Version: 5.7.21
My  Plugins: See all
------
Es gibt nur 10 Arten von Menschen. Die, die binär verstehen - und die, die es nicht tun
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Welche "Danke"-Plugins gibt es/welches ist das beste? Paccy 5 1.120 11.10.2011, 20:18
Letzter Beitrag: GreenDragon