Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.27 veröffentlicht (22.06.21)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Beitrag erstellen
#11
Bitte beantworte doch mal die Fragen hier: https://www.mybb.de/forum/thread-30269.html

Hast du die Tipps aus Beitrag #7 schon ausprobiert?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#12
URL zum Forum   http://rheinfighters.bplaced.net/Forum/index.php
Welche Styles nutzt du?  hardgaming
Hast du Plugins installiert? Welche? (wenn möglich bitte Links zu den Plugins angeben) keine drin
Welche MyBB-Version benutzt du? aktuelle
Welche PHP-Version benutzt du? 7.2.5
Welche Datenbank benutzt du? (mit Version) MySQLi 10.3.12
Hast du ein Update/Upgrade durchgeführt? nein
Hast du dein MyBB Forum von einer anderen Boardsoftware konvertiert? nein
Seit wann tritt das Problem auf? seid dem style hardgaming
Wird eine Fehlermeldung ausgegeben? Welche? Wann? des klapp menü vom style zum benutzer profil klappt nicht auf.

mfg
Zitieren
#13
(21.02.2019, 15:17)snippo schrieb: Seit wann tritt das Problem auf? seid dem style hardgaming

Ich wundere mich immer noch das wir die Ursache suchen.

Ist das Theme kostenfrei? Ich guck es mir nacher mal an. :-)
Zitieren
#14
Ich habe mal das Hardgaming-Theme runtergeladen, in ein Testforum importiert...und hatte keine Probleme damit, einen Beitrag zu schreiben.

   
Zitieren
#15
Das klappt auch wieder danke.

ich hätte noch eine frage kann jemannd damit was anfangen.



Fatal error: require_once() [function.require]: Failed opening required '/users/rheinfighters/www/Forum/inc/class_captcha.php' (include_path='.') in /users/rheinfighters/www/Forum/member.php on line 1175




mfg
Zitieren
#16
Die Meldung sagt, dass die Datei class_captcha.php im Ordner inc/ entweder fehlt oder nicht geöffnet werden kann.
Da müsstest du mal nachschauen, ob sie da ist.
Zitieren