Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Forum wird nicht geladen
#1
Dieser Benutzer erhält keinen Support, da eines seiner Foren nicht unseren Foren-Regeln entspricht!

Hallo,

ich hatte vor 1 Woche ein Forum augesetzt alles fertig. Ich bin damit umgezogen und jetzt sehe ich das Theme nicht mehr oder die foren sind richtig komisch.(*Link wegen fehlendem Copyright entfernt*) Soll keine werbung sein
Zitieren
#2
Die URL des Forums ist im Admin-CP falsch konfiguriert.

Bitte füge das MyBB-Copyright wieder ein, wenn du in Zukunft hier Support erhalten möchtest. Darf ich das sichtbare Copyright im Footer entfernen?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#3
Dieser Benutzer erhält keinen Support, da eines seiner Foren nicht unseren Foren-Regeln entspricht!

ich komme ja auf die seite aber da sehe ich nichts also keine bilder oder das theme
Zitieren
#4
Stefan hat dir doch gesagt, woran es liegt!
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
Leben ist lernen! Adminsein ist lernen! => Adminsein ist Leben!
Aber nicht überall, wo Admin dran steht, ist auch Admin drin!

Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  member.php wird nicht geladen Tini93 2 577 12.08.2016, 15:43
Letzter Beitrag: melancholia
  Grafik kann nicht geladen werden ManuGun 1 306 09.07.2015, 17:52
Letzter Beitrag: StefanT