Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.15 veröffentlicht (16.03.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
PlugIn für "Neue Nutzungsbedingungen gemäß DSGVO"
#11
Das PlugIn ist dazu da um die User des Forums zu zwingen die (neuen) Nutzungsbedingungen zu lesen und beinhaltet nicht die erforderlcihen neuen Nutzungsbedingungen selbst.

Den Inhalt einer Nutzungsbedingung (im Einklang mit der DSVGO und dem BDSG) musst Du selbst für Dein Forum definieren. Eine kleine Hilfe wie das alles könnte, findest Du im Link meiner Signator.
Wer fragt, ist gegebenenfalls für fünf Minuten ein Narr. Wer nicht fragt, ist für immer ein Narr.
Forum = PHP Version: 5.6.32 / MyBB Version: 1.8.15
Zitieren