Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Kompatibilität zwischen Themes für 1.1.x und 1.2.x
#1
Kann es da zu Problemen kommen, wenn ich z.B. von der Seite http://mybbdesign.com/ ein Theme aus der Kategorie 1.1.x auf mein mybb version 1.2.x draufhaue?

Gruß
dentz
Zitieren
#2
kurz und knapp: ja.

Es ist keine Kompabilität vorhanden.
Wut ist das Geheimnis, das Geheimnis meiner Kraft, und wenn Ihr anfangt mich zu mögen, weiß ich, ich hab was falsch gemacht!
Böhse Onkelz - Das Geheimnis meiner Kraft :]
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Themes, Themes, Themes! Yaru 8 1.741 02.03.2008, 14:34
Letzter Beitrag: NetHunter
  'Versions-Kompatibilität bei Themes hexy 2 1.392 10.06.2006, 11:13
Letzter Beitrag: hexy