Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.20 veröffentlicht (27.02.19)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Upgrade von Version 1.6.1 scheitert
#11
Schön, dass du das Problem lösen konntest. Smile
Welche Rechte benötigt werden, hängt von der Konfiguration ab. In der Regel läuft der Webserver/PHP unter einem anderen Benutzer, sodass 755 nicht ausreicht.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
Bug Upgrade von 1.6.18 auf aktuellste Version FraGezeichen 5 434 03.01.2019, 00:42
Letzter Beitrag: FraGezeichen
  upgrade 1.8.5 auf 1.8.6 scheitert Ekkard 5 689 16.09.2015, 21:39
Letzter Beitrag: Ekkard
  Merge von phpBB 3.5 scheitert PrinzBernhard 3 937 05.09.2015, 16:10
Letzter Beitrag: Lyrna