Hallo, Gast! (Registrieren)

Letzte Ankündigung: Sicherheitsupdate: MyBB 1.8.29 veröffentlicht (30.10.21)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Fehlermeldung bei Installation
#1
Hallo! Ich bekomme folgende Meldung obwohl ich mich an die Anleitung gehalten habe...kann mir jemand helfen?


Zitat:Warning [2] require_once(/users/monstersandmen/www/Upload/inc/db_.php) [function.require-once]: failed to open stream: No such file or directory - Line: 2380 - File: install/index.php PHP 5.5.21 (Linux)
File
Line
Function/install/index.php
2380
errorHandler->error
/install/index.php
2380
db_connection
/install/index.php
1621
db_connection
/install/index.php
168
populate_tables



Fatal error: require_once() [function.require]: Failed opening required '/users/monstersandmen/www/Upload/inc/db_.php' (include_path='.') in /users/monstersandmen/www/Upload/install/index.php on line 2380

Liebe Grüße
Zitieren
#2
Vielleicht hilft das weiter:
https://www.mybb.de/forum/thread-29658-p...#pid198653
viele Grüße
Jockl
übersetzte und eigene Plugins
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Fehlermeldung bei Installation bromance 10 230 24.11.2021, 23:09
Letzter Beitrag: bromance