Hallo, Gast! (Registrieren)

Letzte Ankündigung: Sicherheitsupdate: MyBB 1.8.30 veröffentlicht (09.03.22)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Themenbeschreibung wird einfach nicht angezeigt
#1
Hallo,
wie schon im Betreff zu sehen, wird in unserem Forum die Themenbeschreibung einfach nicht angezeigt.
Wir benutzten die 1.8. Version und haben schon mehrere Plugins installiert und auch alle Tipps ausprobiert, die wir hier so gefunden haben.

Das hier ist unser Board: http://gravity.square7.ch/index.php

Woran könnte es noch liegen? Wir haben jetzt erst einmal alle Plugins wieder entfernt, weil sie nicht funktionierten. Wie wären für etwas Hilfe oder einen nützlichen Tipp wirklich dankbar!!
Zitieren
#2
Ich verstehe leider Dein Problem nicht.... Sad
viele Grüße
Jockl
übersetzte und eigene Plugins
Zitieren
#3
Wenn ich ein Thema eröffne und dabei eine Beschreibung, einen Untertitel quasi, eingebe, wird diese in den Unterforen nicht angezeigt.
Wir haben bereits mehrere Plugins ausprobiert für die Themenbeschreibung, aber leider bewirken sie alle nichts... Sad
Zitieren
#4
Sorry, aber ich verstehe nicht was Du willst.

Themabeschreibung welches im Unterforum angezeigt werden soll, kann ich nichts anfangen. Kannst Du vieleicht eine genauere Beschreibung machen, ggf mit Bildern ?
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#5
@MrBrechreiz: https://www.mybb.de/erweiterungen/16x/pl...-for-mybb/ Das ist mit Themenbeschreibung/Untertitel gemeint.

@Wolke4: Welche Plugins hast du denn probiert?
Zitieren
#6
Ja genau  das meine ich....

Wir haben dieses hier probiert: https://www.mybb.de/erweiterungen/18x/pl...scription/

Und auch ältere, die nicht kompatibel waren und auch nicht funktionierten. :/
Zitieren
#7
Dann melde dich doch am besten in dem Supportthema.

Ansonsten könntest du mal im Template forumdisplay_thread schauen, ob da etwas mit "description" enthalten ist.
Zitieren
#8
Das erst genannte Plugin von navis, funktioniert.
Mit freundlichen Grüßen

MrBrechreiz
Zitieren
#9
Und die Version für MyBB 1.8 des selben Autors funktioniert nicht?
viele Grüße
Jockl
übersetzte und eigene Plugins
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Benutzer- und Gruppenberechtigungen - alles nicht so einfach Sören 0 830 03.02.2018, 09:17
Letzter Beitrag: Sören
  Frage zum Mod_ Themenbeschreibung boga 12 3.482 15.08.2011, 12:50
Letzter Beitrag: SCOTTISH.
  Es kann einfach nicht Wahr sein -> Renommee PatrickGER 5 1.905 30.10.2009, 21:45
Letzter Beitrag: Michael Malin