Hallo, Gast! (Registrieren)

Letzte Ankündigung: Sicherheitsupdate: MyBB 1.8.30 veröffentlicht (09.03.22)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
I'm sorry, but you can't use this board...
#1
Hi ihr lieben Big Grin

Ich hab folgendes Problem und kann mir absolut keinen reim drauf machen. Seid etwa 2 Stunden bekomme ich folgendes auf einer weißen Seite Präsentiert. Nach mehrmaligen "neu Laden" der Seite wird mir dann auch alles wieder Angezeigt aber es ist wirklich mehr als Nervig.

Zitat:I'm sorry, but you can't use this board until the administrator fixes the problem.

Was merkwürdig ist da ich nicht gemacht habe was das verursachen könnte o.O

Ich nutze die Aktuelle Version von Mybb also die 1.8.x
Die URL zum Forum ist folgende:
rpg.serienportal.net

Im Moment nutze ich nur den "Default" Style weil ich an dem erstmal Basteln wollte ehe ich mich an was neues ran mache.

Die Liste aller momentanen Aktiven/ Installierten Plugins:
AN Only Registered Links (1.0.0)
SignHeightLimit (1.0)
Erweiterter Account Switcher (2.0.5)
Multiple Usergroup Images on Postbit/Profile (1.2)
Zeigt den Avatar auf der Thenen und Foren Liste an (2.7)
Bestimmte Benutzer ausschließen (1.0)
Character Count (1.8)
Default Message (1.0)
Erweiterte Umfragen (Umfragen-Manager) (1.5)
Fast Quote (1.1.0)
Hide content from guest (2.0)
Thread Icon in Showthread (1.3)
Jump to top (1.1)
Mark Edited as Unread (1.0.1)
Thread Viewer (1.2)
MyProtection (1.5)
Show the users that has been online today (2.0)
Password Generator (1.0)
Public Ban Reason (1.0)
Registered Links (1.0)
Resize Images (1.0)
SomeImage Uploader (1.0)
Thread Description (1.0)
Threads I have posted in (1.6)
Thema erledigt (1.1.1)
Users Browsed Topic (1.2.0)
View Groups (1.6)

Mein Forum ist bei all-Inkl. Gehostet und ich hab auch die Aktuellste PHP Version 5. irgendwas Big Grin sry ich hab da keinen genauen schimmer von. Datenbank-Client Version: libmysql - 5.5.40

Ja so ich hoffe das es nun genug Informationen waren und mir einer weiter helfen kann Smile

Ich Danke schon mal im vor raus - eure Lila
Zitieren
#2
Vielleicht hilft dieses Thema. Es ist zwar aus dem Jahr 2010.. Aber anscheinend hat es mit dem MyProtection Plugin zu tun.
Zitieren
#3
Hi ja das hatte ich auch schon gefunden nur bin ich nicht sonderlich gut in Englisch Big Grin deswegen hab ich da auch nur zur hälfte durchgeblickt -.-#
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Cannot declare class XMLParser, because the name is already in use in tbone_xxl 5 1.378 13.12.2020, 14:11
Letzter Beitrag: tbone_xxl
  You are not allowed to use the domain gmx.de as a sender domain. Buggyboy 12 3.819 12.08.2015, 18:46
Letzter Beitrag: Buggyboy
  Sorry, an internal error occured. Please report this immediately! Astrofan 4 1.989 18.02.2015, 22:26
Letzter Beitrag: Mickilina33