Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
User können keinen Avatar einstellen (1.2)
#11
Es sind in dieser Hinsicht keine Fehler bekannt. Ist jemand in der Lage das Problem zu reproduzieren?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#12
Komisch...
kann ja nicht an der Installation an sich liegen? Auch nicht an den Einstellungen, denn ich habe hier ja auch mit dem IE dasselbe Problem ("Das Hochladen ist gescheitert. Bitte wähle eine gültige Datei und versuche es erneut.")?

Am IE kann es doch aber auch nicht liegen, denn mit 1.1.8 klappt auch alles mit Bildern einstellen und Avatare?

Irgendwie mag mancher IE 6 (also auch meiner) )das neue von mir installierte mybb 1.2 nicht, und Eure Version hier mag mein IE auch nicht???

Naja, ich werde eine oder gar mehrere schlaflose Nacht/Nächte haben ....
Liebe Grüße
Dummuser (der seine verzweifelten Versuche, auf 1.4.4 usw. umzusteigen, nicht aufgegeben hat und vorerst mit der aktuellsten Version 1.4.4 (mit einigen Baustellen) doch nicht als Dummmumie in die MyBB-Annalen eingehen wird - DANKE an das ganze Team!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Keinen Zugriff auf manche Einstellungen seit Upgrade auf 1.2 veryxRV 10 1.595 03.09.2006, 20:41
Letzter Beitrag: Michael
  hoster erlaubt keinen emailversand AKIF85 3 921 18.08.2006, 20:27
Letzter Beitrag: AKIF85